recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forum forside</b> Forum forside > recordere.dk > Generelt
  Nye indlæg Nye indlæg RSS Feed - Forum husker ikke, hvor langt man er kommet?
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Forum husker ikke, hvor langt man er kommet?

 Besvar Besvar Side  12>
Forfatter
Besked
DiscomanDK Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 10-Februar-2008
Sted: Skanderborg, DK
Status: Offline
Point: 1080
Funktioner Funktioner   Tak (0) Tak(0)   Citér DiscomanDK Citér  BesvarSvar Direkte link til dette indlæg Emne: Forum husker ikke, hvor langt man er kommet?
    Sendt: 10-Februar-2017 kl. 21:23
Hejsa.

Den seneste tid har jeg haft problemer med forum ikke husker, hvor langt jeg er kommet. Normalt så plejer forum at huske, hvor langt jeg er kommet i en tråd. Hvis jeg går ind i tråden og læser frem til sidste post, så plejer jeg at komme til det sted, hvis jeg går ind i tråden på et senere tidspunkt. 

Men nej, sådan er det ikke mere. Nu starter jeg næsten altid på side 1 lidt nede på siden.

Er det en fejl, og er det kun mig der oplever fejlen? Bruger Chrome på en Mac.
Til top
Annonce


Til top
spoxy Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 12-August-2006
Sted: Brøndby,Denmark
Status: Offline
Point: 827
Funktioner Funktioner   Tak (0) Tak(0)   Citér spoxy Citér  BesvarSvar Direkte link til dette indlæg Sendt: 10-Februar-2017 kl. 22:04
Jeg har også haft problemet længe.
Bruger Safari på iPad.
Samsung PS64E8005 - Panasonic DMP-BDT310 - Yamaha RX-V773 - Nintendo Wii - Samsung Yousee boks 3126 - Harmony One
Til top
JørgenT Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 21-Marts-2004
Sted: 9530, DK
Status: Offline
Point: 3321
Funktioner Funktioner   Tak (0) Tak(0)   Citér JørgenT Citér  BesvarSvar Direkte link til dette indlæg Sendt: 10-Februar-2017 kl. 22:29
Oprindeligt skrevet af DiscomanDK DiscomanDK skrev:

Hejsa.

Den seneste tid har jeg haft problemer med forum ikke husker, hvor langt jeg er kommet. Normalt så plejer forum at huske, hvor langt jeg er kommet i en tråd. Hvis jeg går ind i tråden og læser frem til sidste post, så plejer jeg at komme til det sted, hvis jeg går ind i tråden på et senere tidspunkt. 

Men nej, sådan er det ikke mere. Nu starter jeg næsten altid på side 1 lidt nede på siden.

Er det en fejl, og er det kun mig der oplever fejlen? Bruger Chrome på en Mac.
Gammel fejl, afhænger vist af hvilken browser:

Mvh. JørgenT
Til top
nesager Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 05-November-2006
Sted: Nordvestjylland
Status: Offline
Point: 1744
Funktioner Funktioner   Tak (0) Tak(0)   Citér nesager Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Februar-2017 kl. 09:43
Hej.
Det samme her bruger Firefox / Edge på Windows 10
Mvh.
Til top
slumbert Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 05-November-2009
Status: Offline
Point: 1220
Funktioner Funktioner   Tak (0) Tak(0)   Citér slumbert Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Februar-2017 kl. 18:28
Har samme fejl på chrome...
endnu en hifi-flygtning

Til top
spoxy Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 12-August-2006
Sted: Brøndby,Denmark
Status: Offline
Point: 827
Funktioner Funktioner   Tak (0) Tak(0)   Citér spoxy Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-Februar-2017 kl. 00:00
Det lyder til, at der er problemer med alle slags browsere.
Hvornår mon Recordere gør noget ved sagen?
Samsung PS64E8005 - Panasonic DMP-BDT310 - Yamaha RX-V773 - Nintendo Wii - Samsung Yousee boks 3126 - Harmony One
Til top
PhuPhyt Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 08-Januar-2006
Sted: Denmark
Status: Offline
Point: 41
Funktioner Funktioner   Tak (0) Tak(0)   Citér PhuPhyt Citér  BesvarSvar Direkte link til dette indlæg Sendt: 14-Februar-2017 kl. 11:49
Et problem som har eksisteret i mange år vil jeg sige, har i hvert fald haft problemet mindst 2 år. Jeg skal hver gang ind og vælge i toppen, at det skal være fra sidst jeg var her.
Til top
aerik Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Januar-2011
Sted: Vejle
Status: Offline
Point: 3547
Funktioner Funktioner   Tak (0) Tak(0)   Citér aerik Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-Juni-2017 kl. 11:59
Har også i perioder problemer med, blandt andet pt.
Til top
Kampus Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 18-April-2007
Sted: Østjylland
Status: Offline
Point: 34272
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kampus Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-Juni-2017 kl. 12:37
Sådan har det været siden iOS 10 kom i starten af november 2016
Til top
aerik Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Januar-2011
Sted: Vejle
Status: Offline
Point: 3547
Funktioner Funktioner   Tak (0) Tak(0)   Citér aerik Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-Juni-2017 kl. 12:39
Må. Melde pas på Ios, men har problemet på Windows 8.1 og 10 med chrome og edge samt android 7 med chrome.
Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10319
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-Juni-2017 kl. 13:11
Det er cookie og browser cache som ikke opdateres korrekt, såvidt jeg lige husker..
Jeg mener Hummelmose skrev om det på et tidspunkt.
Slet cookies og cache, så kører den igen, altså indtil der sker en ændring. 
Til top
DiscomanDK Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 10-Februar-2008
Sted: Skanderborg, DK
Status: Offline
Point: 1080
Funktioner Funktioner   Tak (0) Tak(0)   Citér DiscomanDK Citér  BesvarSvar Direkte link til dette indlæg Sendt: 21-September-2017 kl. 22:26
Er det her ikke et problem der kan blive set på?
Har ALDRIG set problemet på andre fora, men her på recordere kan det åbenbart ikke fixes? 
Til top
 Besvar Besvar Side  12>
Skift forum Forum-tilladelser Se dropdown menu