Siden 2003     Det danske community for hjemmets elektronik og indhold     222.000 unikke besøgende, 2,35 mio. sidevisninger   (Jan 2014) 
Forside Forside > Generelle emner > PC hardware & software
  Aktive emner Aktive emner/a>  Ubesvarede Ubesvarede   Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   Seneste forum emner (vindue) Mine emner
  Regler og retningslinjer for recordere.dk Regler  Privatlivspolitik for recordere.dk Fortrolighed  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Internet Explorer kan ikke vise websiden?

 Besvar Besvar Side  123 4>
Forfatter
Indlæg som besvares
ladiesman217 Se Drop Down
Guld medlem
Guld medlem
Avatar

Medlem siden: 26-Juli-2009
By, Land: Denmark
Status: Offline
Beskeder: 1550
Valgmuligheder Valgmuligheder   Svar m/citat ladiesman217 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Emne: Internet Explorer kan ikke vise websiden?
    Sendt: 14-November-2013 kl. 16:49
Hej,

Jeg sidder med en gammel bærbar med Windows Vista på, og jeg kan ikke løse mit problem.

Problemet er at Internet Explorer kan ikke vise websiden når jeg starter IE9 op, og Firefox (nyeste version) er "Ude af stand til at oprette forbindelse", men Google Chrome kan godt gå på nettet? Hvad er det lige der sker?

Jeg har prøvet at Google, og fandt noget om jeg skulle ind i regedit og ændre nogle begrænsninger, men det hjalp så ikke.

En der kan komme med et bud til hvorfor IE9 og FF ikke kan gå på nettet, men Google Chrome kan godt?
          
Til top
Steve Jones Se Drop Down
Guld medlem
Guld medlem
Avatar

Medlem siden: 30-Juli-2010
Status: Offline
Beskeder: 1504
Valgmuligheder Valgmuligheder   Svar m/citat Steve Jones Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 14-November-2013 kl. 19:13
Fejl 40?
Det er det samme hver gang. Man er omgivet af hundehoveder,hængerøve, lusede amatører, elendige klamphuggere, talentløse skiderikker, impotente grødbønder, småbørnspædagoger og socialdemokrater!
Til top
ladiesman217 Se Drop Down
Guld medlem
Guld medlem
Avatar

Medlem siden: 26-Juli-2009
By, Land: Denmark
Status: Offline
Beskeder: 1550
Valgmuligheder Valgmuligheder   Svar m/citat ladiesman217 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 14-November-2013 kl. 19:15
Aner ikke hvad det betyder?
          
Til top
Radiomanden Se Drop Down
Platin medlem
Platin medlem
Avatar

Medlem siden: 17-Maj-2004
By, Land: 4100
Status: Offline
Beskeder: 32851
Valgmuligheder Valgmuligheder   Svar m/citat Radiomanden Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 14-November-2013 kl. 19:34

Så har du aædrig lavet en fejl, for så ville du vide det, for det er at lave en.
Marantz NR1403 - Samsung BD-F8900 - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR
Til top
londahl Se Drop Down
Bruger
Bruger
Avatar

Medlem siden: 20-Oktober-2009
By, Land: Lolland,Danmark
Status: Offline
Beskeder: 139
Valgmuligheder Valgmuligheder   Svar m/citat londahl Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 14-November-2013 kl. 19:39
http://da.wikipedia.org/wiki/Fejl_40

Men bortset fra det lyder det spøjst. 

Har du haft det til at virke før?

Hvis den har været brugt i et firma, kan det være at windows er sat op til at bruge en proxy (der så ikke er tilgængelig uden for firmaet).

Prøv dette:

  • Åbn Internet Explorer ved at klikke på knappen StartBillede af knappen Start og derefter klikke på Internet Explorer.

  • Klik på knappen Funktioner, og klik derefter på Internetindstillinger.

  • Klik på fanen Forbindelser, og klik derefter på LAN-indstillinger.

  • Fjern markeringen i feltet Brug en proxyserver til LAN.


  • Du skal muligvis genstarte browser bagefter.


    Redigeret af londahl - 14-November-2013 kl. 19:40
    LG 47LM620T, Pioneer VSX-922K, 4x Cerwin-Vega! V-5M, 1x Cerwin-Vega! V-5C, 1x Cerwin-Vega! LW-12X
    Til top
    ladiesman217 Se Drop Down
    Guld medlem
    Guld medlem
    Avatar

    Medlem siden: 26-Juli-2009
    By, Land: Denmark
    Status: Offline
    Beskeder: 1550
    Valgmuligheder Valgmuligheder   Svar m/citat ladiesman217 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 14-November-2013 kl. 19:51
    Radiomanden, nej det har jeg aldrig, og det har jeg heller ikke i dette tilfælde så kan vi venligst holde tråden til det som det drejer sig om, nemlig hvorfor FF og IE ikke oprette forbindelse til nettet, men Chrome kan godt. Men tak, så lærte jeg også noget nyt i dag EmbarrassedSmile


    londahl, den har så vidt jeg ved ikke været brugt ved et firma under en Proxy, og der var heller ikke markering i det felt, Brug en proxyserver til LAN.

    Jeg ved den kunne gå på nettet i går via IE, men så er der blevet slettet et gammelt Norton Antivirus, og derefter virkede IE ikke. Måske det har noget med det at gøre? Jeg ved det virkelig ikke. Synes jeg har prøvet det hele jeg har kunnet finde.
    Men tak for dit forslag.


    Redigeret af ladiesman217 - 14-November-2013 kl. 20:03
              
    Til top
    Benny From Se Drop Down
    Guld medlem
    Guld medlem


    Medlem siden: 11-Marts-2006
    By, Land: Denmark
    Status: Offline
    Beskeder: 610
    Valgmuligheder Valgmuligheder   Svar m/citat Benny From Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 11:22
    Prøv at downloade Internet Explorer 11

    eller læs her:

    http://support.microsoft.com/kb/956196/da



    Redigeret af Benny From - 15-November-2013 kl. 11:25
    Til top
    Prospect Se Drop Down
    Guld medlem
    Guld medlem
    Avatar

    Medlem siden: 12-December-2008
    By, Land: Denmark
    Status: Offline
    Beskeder: 721
    Valgmuligheder Valgmuligheder   Svar m/citat Prospect Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 12:17
    Citat: ladiesman217


    Radiomanden, nej det har jeg aldrig, og det har jeg heller ikke i dette
    tilfælde så kan vi venligst holde tråden til det som det drejer sig
    om, nemlig hvorfor FF og IE ikke oprette forbindelse til nettet, men
    Chrome kan godt. Men tak, så lærte jeg også noget nyt i dag EmbarrassedSmile




    londahl, den har så vidt jeg ved ikke været brugt ved et firma under en Proxy, og der var heller ikke markering i det felt, Brug en proxyserver til LAN.

    Jeg ved den kunne gå på nettet i går via IE, men så er der blevet slettet et gammelt Norton Antivirus, og derefter virkede IE ikke. Måske det har noget med det at gøre? Jeg ved det virkelig ikke. Synes jeg har prøvet det hele jeg har kunnet finde.
    Men tak for dit forslag.





    Det er lidt tid siden jeg har rodet med det, men prøv lige at tjek om der er lavet et virtuelt netværkskort til Symantec/Norton. Hvis ja, så fjern det.
    Til top
    nhj4 Se Drop Down
    Bruger
    Bruger
    Avatar

    Medlem siden: 08-Maj-2010
    By, Land: Danmark
    Status: Offline
    Beskeder: 76
    Valgmuligheder Valgmuligheder   Svar m/citat nhj4 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 14:22
    prøv at køre dette her program CCleaner vis du ikke har det

          http://www.filehippo.com/download_ccleaner

    oppe i højre hjørne kan man hændte det.
    Intet er svært når man først har får det lært, og man lærer så længe man lever, uanset hvem man er ;-)
    Sølv er godt, sølv er sundt, derfor lytter jeg til det døgnet rundt ;-)
    Til top
    guldhammer Se Drop Down
    Super bruger
    Super bruger
    Avatar

    Medlem siden: 16-Oktober-2010
    Status: Offline
    Beskeder: 377
    Valgmuligheder Valgmuligheder   Svar m/citat guldhammer Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 17:49
    Det er en eller anden åndssvag opdatering som Microblød  har fumlet med, jeg har samme problem med et andet forum.
    //Guldhammer
    Til top
    ladiesman217 Se Drop Down
    Guld medlem
    Guld medlem
    Avatar

    Medlem siden: 26-Juli-2009
    By, Land: Denmark
    Status: Offline
    Beskeder: 1550
    Valgmuligheder Valgmuligheder   Svar m/citat ladiesman217 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 21:00
    Prospect: så vidt jeg kan se under netværk, så har den ikke oprettet noget netværkskort eller forbindelse, eller kigger jeg det forkerte sted?

    Guldhammer: Jeg er ikke lige helt med på hvad du mener eller svarer på :-P
              
    Til top
    nhj4 Se Drop Down
    Bruger
    Bruger
    Avatar

    Medlem siden: 08-Maj-2010
    By, Land: Danmark
    Status: Offline
    Beskeder: 76
    Valgmuligheder Valgmuligheder   Svar m/citat nhj4 Svar m/citat  BesvarBesvar Direkte Link til dette Indlæg Sendt: 15-November-2013 kl. 23:05
    hej igen!
    vis der ikke er noget der virker så søg hjælp her
    http://www.spywarefri.dk/
    Intet er svært når man først har får det lært, og man lærer så længe man lever, uanset hvem man er ;-)
    Sølv er godt, sølv er sundt, derfor lytter jeg til det døgnet rundt ;-)
    Til top
     Besvar Besvar Side  123 4>
     
    Skift forum Forum Tilladelser Se Drop Down