Siden 2003 Det danske community for hjemmets elektronik og indhold 205.000 unikke brugere hver måned (gns)
<b>Forside</b> Forside > Brugergrupper > YouSee digital modtagere
  Nye indlæg Nye indlæg   Ubesvarede Ubesvarede   Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Nye Humax Starter ikke op
  Regler og retningslinjer Regler  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

 Nye Humax Starter ikke op

Forfatter
Besked
ceefive Se dropdown menu
Super bruger
Super bruger


Oprettet: 05-Juni-2007
Sted: Denmark
Status: Offline
Point: 253
Funktioner Funktioner   Tak (0) Tak(0)   Citér ceefive Citér  BesvarSvar Direkte link til dette indlæg Emne: Nye Humax Starter ikke op
    Sendt: 23-Februar-2017 kl. 12:41
Min nye Yousee-box har periodisk problem med opstart.
Den står normalt i "Standby" strøm på.
Jeg oplever ofte at når jeg tænder kommer der ikke noget billede frem. Jeg er nødt til at lave en power off/on og genstarte dyret før der så kommer noget på skærmen. Boxen fungerer så nogle dage - og pludselig sker det igen. Ca. 1 gang om ugen - nogle gange oftere - men jeg kan ikke fremtvinge fejlen.....
 
Har jeg en fejlbehæftet enhed ?
 
tak
Til top
Annonce
Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10186
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 23-Februar-2017 kl. 14:18
Trådløs eller kablet net?
Jeg har haft nogle "sjove" oplevelser med boksen på et trådløst net. Bla også at den ikke vil starte, dvs. den tænder, men der sker nada, og/eller er gået i baglås i forbindelse med forsøg på at forbinde til det trådløse net.
Hvis du har sat den op til trådløs, så prøv, for en periode, med et kabel og se om det ændre noget for dig. Altså hvis du har mulighed for det.
Til top
ceefive Se dropdown menu
Super bruger
Super bruger


Oprettet: 05-Juni-2007
Sted: Denmark
Status: Offline
Point: 253
Funktioner Funktioner   Tak (0) Tak(0)   Citér ceefive Citér  BesvarSvar Direkte link til dette indlæg Sendt: 27-Februar-2017 kl. 10:17
Hej Kim,
Tak for feedback.
Den sidder på kablet Ethernet - og der skulle være forbindelse den vej.
Det er sket 4-5 gange siden årsskiftet (cirka) - og det er ikke en fejl jeg kan fremprovokere.
Jeg tror jeg vil ringe til Yousee support og høre om de kan se noget i en fejllog...
Hilsen
Ceefive
Til top
 Besvar Besvar


Skift forum
Forum-tilladelser Se dropdown menu