recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forum forside</b> Forum forside > Visnings- og lytte-udstyr > TV > OLED TV
  Nye indlæg Nye indlæg RSS Feed - SONY A1 HDMI problem
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

SONY A1 HDMI problem

 Besvar Besvar
Forfatter
Besked
htpcbio Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 07-Marts-2011
Sted: aarhus, danmark
Status: Offline
Point: 43
Funktioner Funktioner   Tak (0) Tak(0)   Citér htpcbio Citér  BesvarSvar Direkte link til dette indlæg Emne: SONY A1 HDMI problem
    Sendt: 21-November-2017 kl. 22:32
Hej,

jeg har et SONY A1 hvor jeg har haft en VERO 4K tilsluttet til HDMI 4 porten. Jeg har nu istedet tilsluttet den min forstærker, og forstørekenren til TV HDMI 3 (ARC). Problemet er at på TV står det stadig som om den er tilsluttet HDMI 4 og hver gang jeg tænder slår den automatisk over på HDMI 4, hvor intet er tilsluttet. Jeg har bladret alle menuerne igennem, men har ikke kunnet finde ud af at fjerne den. Jeg har skjult HDMI 4 fra indgange, men under BRAVIA Sync står den stadig som aktiv. Har nogen et godt bud på hvordan jeg får den væk så TV ikke automatisk vælger HDMI 4 når jeg skifter til VERO'en på forstærkeren ?

Til top
Annonce


Til top
JeTex Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 18-Februar-2011
Sted: Nordsjælland
Status: Offline
Point: 2837
Funktioner Funktioner   Tak (1) Tak(1)   Citér JeTex Citér  BesvarSvar Direkte link til dette indlæg Sendt: 21-November-2017 kl. 22:44
Gendan til fabriksindstillinger vil nok være en 100% løsning af problemet, men du kan inden forsøge med en genstart i Android menuen.
Men hvis kabel er fysisk fjernet fra hdmi 4 til receiver, så lyder det nærmest som et eventyr, at det skifter til en “deaktiveret” indgang.
Til top
htpcbio Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 07-Marts-2011
Sted: aarhus, danmark
Status: Offline
Point: 43
Funktioner Funktioner   Tak (0) Tak(0)   Citér htpcbio Citér  BesvarSvar Direkte link til dette indlæg Sendt: 22-November-2017 kl. 18:19
Nå, da jeg tændte for tv i dag var HDMI 4 forsvundet, så alt er godt igen :-)
Til top
 Besvar Besvar
Skift forum Forum-tilladelser Se dropdown menu