recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forum forside</b> Forum forside > Generelle emner > Netværk
  Nye indlæg Nye indlæg RSS Feed - ustabilt Wifi
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

ustabilt Wifi

 Besvar Besvar Side  <123>
Forfatter
Besked
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10521
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 12:32
Hvilken fibia router har i, som har problemer?
Til top
Annonce


Til top
warcaos Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 17-Juli-2008
Sted: Denmark
Status: Offline
Point: 17
Funktioner Funktioner   Tak (0) Tak(0)   Citér warcaos Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 12:35
Jeg har:

1: Icotera i6800 router
2: Airties 7410x 4k tv box
3: 1 sæt Airties 4920


Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10521
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 12:44
Min Fibia router er en drg 7xx (kan ikke huske nummeret præcist). En ældre sag.
Da den er sat i bridge mode, så er det sådan set bare en "dum" konverter mellem fiberen og min USG. USGén står for al WAN/LAN nettet. 
Det sæt airties jeg fik med abonnementet er 4920. 

Jeg har ikke TV via Fibia. Sikkert derfor jeg har denne drg router endnu. 

Det overrasker mig meget de problemer der nævnes her, specielt at ssidén ændre sig. Det lugter lidt af at routeren måske "resetter" sig selv. 
Til top
noerden Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 25-Juli-2009
Sted: Denmark
Status: Offline
Point: 291
Funktioner Funktioner   Tak (0) Tak(0)   Citér noerden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 14:09
Jeg har også en Icotera router.
Som jeg forstår det, så er Airties enhederne kun en form for AP? - der er ikke nogen router/DNS funktion i dem?
Så må jeg prøve at få Icotera routeren sat i bridged mode, og så en gammel router bagefter, og til sidst mine 3 Airties enheder.


Oprindeligt skrevet af Kandersen Kandersen skrev:

Min Fibia router er en drg 7xx (kan ikke huske nummeret præcist). En ældre sag.
Da den er sat i bridge mode, så er det sådan set bare en "dum" konverter mellem fiberen og min USG. USGén står for al WAN/LAN nettet. 
Det sæt airties jeg fik med abonnementet er 4920. 

Jeg har ikke TV via Fibia. Sikkert derfor jeg har denne drg router endnu. 

Det overrasker mig meget de problemer der nævnes her, specielt at ssidén ændre sig. Det lugter lidt af at routeren måske "resetter" sig selv. 
Til top
RuneH Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 06-Februar-2008
Sted: Denmark
Status: Offline
Point: 1646
Funktioner Funktioner   Tak (0) Tak(0)   Citér RuneH Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 14:13
Det er Chromecast's skyld! Det har jeg lige læst !! ;) 
Slut! -sagde de - Ingen signatur er det nye IN!
Til top
warcaos Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 17-Juli-2008
Sted: Denmark
Status: Offline
Point: 17
Funktioner Funktioner   Tak (0) Tak(0)   Citér warcaos Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 14:20
Oprindeligt skrevet af RuneH RuneH skrev:

Det er Chromecast's skyld! Det har jeg lige læst !! ;) 

Det er i hvert fald en mulighed at det er chromecast's skyld - altså med bortset fra jeg får samme fejl når mine chromecast's er slukket. Der er det selve fiberboxen fra icotera der mister signalet. Når det sker, mister tv boxen jo også signalet - og så plejer alt at gå ned hjemme hos mig :)
Til top
claus_jac Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 06-August-2008
Sted: Denmark
Status: Offline
Point: 4114
Funktioner Funktioner   Tak (0) Tak(0)   Citér claus_jac Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 16:11
har også en icotera på aura (aarhus område - slavebundet til icotera'en som router. Aura tillader ikke at jeg kan få sat den i bridge mode) og mit var i starten næsten hver dag, nu er det "kun" et par gange om ugen den kaster IP-adressen (min lyser til gengæld konstant grønt uanset om den har internetforbindelse eller ej). Det virker lidt som om der er sat en IP-release i kassen, men den så åbenbart ikke er i stand til at få IP-adressen fornyet.
Til top
noerden Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 25-Juli-2009
Sted: Denmark
Status: Offline
Point: 291
Funktioner Funktioner   Tak (0) Tak(0)   Citér noerden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 19:04
Jeg er hos Eniig - og der kan kundeservice sætte den i bridge, teknisk support kan ikke.Confused

Jeg havde igen problem her til aften - min nye yousee boks kunne ikke komme på nettet. Det hjalp at genstarte den "Airties" der stod ved siden af (de to er kablet sammen, med fiberboks i bryggerset).
Så det ser ud til at problemet ikke kun er routeren. Eniigs teknisk support mener også det er Airties enhederne det er galt med. De har de sidste 14 dage samlet data sammen, som de håber Waoo og Airties bruger til at få lavet en patch.

Oprindeligt skrevet af claus_jac claus_jac skrev:

har også en icotera på aura (aarhus område - slavebundet til icotera'en som router. Aura tillader ikke at jeg kan få sat den i bridge mode) og mit var i starten næsten hver dag, nu er det "kun" et par gange om ugen den kaster IP-adressen (min lyser til gengæld konstant grønt uanset om den har internetforbindelse eller ej). Det virker lidt som om der er sat en IP-release i kassen, men den så åbenbart ikke er i stand til at få IP-adressen fornyet.
Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10521
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 22:08
Oprindeligt skrevet af noerden noerden skrev:

Jeg er hos Eniig - og der kan kundeservice sætte den i bridge, teknisk support kan ikke.Confused

Jeg havde igen problem her til aften - min nye yousee boks kunne ikke komme på nettet. Det hjalp at genstarte den "Airties" der stod ved siden af (de to er kablet sammen, med fiberboks i bryggerset).
Så det ser ud til at problemet ikke kun er routeren. Eniigs teknisk support mener også det er Airties enhederne det er galt med. De har de sidste 14 dage samlet data sammen, som de håber Waoo og Airties bruger til at få lavet en patch.

Og bedst som vi snakker om det, så gik den ene airties også i ged her hos mig i dag. Eller rettere, vi opdagede i dag. Min datter kom hjem i dag og tilsluttede sin chromecast til denne airties (dens ssid). Og den ville ikke forbinde. Jeg forsøgte fra en mobil. Og den ville heller ikke forbinde. Slukkede den airties og tændte den igen, så virkede det.. Det er første gang jeg har oplevet det. Og nu har det kørt i cirka 1 år. 
Den anden airties er i øvrig slukket og har været det i nogle måneder. Vi bruger dem som sagt nærmest ikke. 
Til top
Kenneth_Olesen Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 02-Juli-2008
Sted: Denmark
Status: Offline
Point: 5
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kenneth_Olesen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 16-Januar-2018 kl. 11:54
Info fra Waoo's hjemmeside :)

https://www.waoo.dk/kundeservice/driftsinfo


WAOO ARBEJDER PÅ AT LØSE FØLGENDE FEJL:

Smart WiFI Airties 4920 Problem:
Kunder kan opleve at miste WiFi forbindelsen til deres smart WiFi Airties 4920 boks.
Efter en genstart af Smart Wifi enhederne fungerer det korrekt igen, men fejlen kan vende tilbage.
Omfang: Fejlen er sporadisk.
Status: Waoo og leverandør arbejder på at løse problemet.

Til top
noerden Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 25-Juli-2009
Sted: Denmark
Status: Offline
Point: 291
Funktioner Funktioner   Tak (0) Tak(0)   Citér noerden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 17-Januar-2018 kl. 22:00
lidt mere info her.
Det hænger åbenbart sammen med android enheder, specielt Chromecast enheder:

https://eyenetworks.no/airties-smart-wifi/wifi-problemer-desember-2017

og
http://www.androidpolice.com/2018/01/17/google-says-fix-coming-tomorrow-wi-fi-problems-associated-cast-devices/


Oprindeligt skrevet af Kenneth_Olesen Kenneth_Olesen skrev:

Info fra Waoo's hjemmeside :)

https://www.waoo.dk/kundeservice/driftsinfo


WAOO ARBEJDER PÅ AT LØSE FØLGENDE FEJL:

Smart WiFI Airties 4920 Problem:
Kunder kan opleve at miste WiFi forbindelsen til deres smart WiFi Airties 4920 boks.
Efter en genstart af Smart Wifi enhederne fungerer det korrekt igen, men fejlen kan vende tilbage.
Omfang: Fejlen er sporadisk.
Status: Waoo og leverandør arbejder på at løse problemet.

Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10521
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 17-Januar-2018 kl. 22:41
Det hænger også ret godt sammen med, at vi pludselig fik problemer med airties enheden her, som normalvis ikke er i brug, for datteren er fornylig (efter nytår) begyndt at bruge hendes chromecast igen. Og den forbinder til netop denne airtie4920. Resten af WiFi nettet, som kører på Ubiquiti AP, det fejler ikke noget. 
Til top
 Besvar Besvar Side  <123>
Skift forum Forum-tilladelser Se dropdown menu