recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forum forside</b> Forum forside > Visnings- og lytte-udstyr > TV > OLED TV
  Nye indlæg Nye indlæg RSS Feed - Wifi på LG OLED65B7V
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Wifi på LG OLED65B7V

 Besvar Besvar Side  <1 234
Forfatter
Besked
Warren Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 09-November-2006
Status: Offline
Point: 732
Funktioner Funktioner   Tak (0) Tak(0)   Citér Warren Citér  BesvarSvar Direkte link til dette indlæg Sendt: 07-Januar-2018 kl. 16:25
Tv’et har alle 4 grønne (også dns). Har lige tjekket. Linjen er testet til 1,6/1,2 på Asus 5 GHz. Derefter har jeg skrevet koden til wifi ind igen og testes nu til ca 80/50.
Kender godt omkring kabel og stabilitet men det andet bør virke. Asus skulle have nyeste firmware. Egentligt underligt det virker fint efter koden tastes påny. Som om tv’et sover. Så vidt jeg kan se har jeg slået diverse energibesparende fra.
Til top
Annonce


Til top
KlausDM Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 12-Marts-2010
Sted: Hammel, Jylland
Status: Offline
Point: 13871
Funktioner Funktioner   Tak (0) Tak(0)   Citér KlausDM Citér  BesvarSvar Direkte link til dette indlæg Sendt: 07-Januar-2018 kl. 17:44
Og al problematik kan fjernes med et kabel - uanset om det er AP eller TV der skaber "uheldighederne" og at det "bør virke".


Klaus
Min modelbane, http://modelbaneeuropa.dk
Min hjemmeside, http://moppe.dk
Til top
dtslyd Se dropdown menu
Ny bruger
Ny bruger
Avatar

Oprettet: 16-April-2011
Sted: Kbh
Status: Offline
Point: 10
Funktioner Funktioner   Tak (0) Tak(0)   Citér dtslyd Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 00:42
LG OLED B7 lavede det samme med mig, købte det i fredags, satte det op med 5 ghz , kørte fint et stykke tid, så tjekkede jeg og der var ingen forbindelse til nettet, satte det ind igen og det kørte lidt igen , og så var det bare væk, der kom slet ikke noget frem under WI Fi, så smed jeg et kabel i og så har det virket siden. Og alt andet virker med min router så der er noget galt med det Tv WIFI.
Til top
A.M. Se dropdown menu
Bruger
Bruger


Oprettet: 27-Maj-2017
Sted: Aarhus C
Status: Offline
Point: 58
Funktioner Funktioner   Tak (0) Tak(0)   Citér A.M. Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 00:54
Oprindeligt skrevet af dtslyd dtslyd skrev:


LG OLED B7 lavede det samme med mig, købte det i fredags, satte det op med 5 ghz , kørte fint et stykke tid, så tjekkede jeg og der var ingen forbindelse til nettet, satte det ind igen og det kørte lidt igen , og så var det bare væk, der kom slet ikke noget frem under WI Fi, så smed jeg et kabel i og så har det virket siden. Og alt andet virker med min router så der er noget galt med det Tv WIFI.


Det lyder umiskendeligt som en IP/MAC-adresse issue. Kan du udelukke det, inden du skyder skylden på Tv'et?
Til top
KlausDM Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 12-Marts-2010
Sted: Hammel, Jylland
Status: Offline
Point: 13871
Funktioner Funktioner   Tak (0) Tak(0)   Citér KlausDM Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-Januar-2018 kl. 05:51
Oprindeligt skrevet af A.M. A.M. skrev:

Det lyder umiskendeligt som en IP/MAC-adresse issue.


Hvad er det?


Klaus
Min modelbane, http://modelbaneeuropa.dk
Min hjemmeside, http://moppe.dk
Til top
 Besvar Besvar Side  <1 234
Skift forum Forum-tilladelser Se dropdown menu