recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Generelle emner > Netværk
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Brigde mode med google wifi.
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Brigde mode med google wifi.

 Besvar Besvar
Forfatter
Besked
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Emne: Brigde mode med google wifi.
    Sendt: 26-Juni-2018 kl. 15:48
Hej.

Jeg har lige sat Google wifi op i mit hus.

Hold op hvor er der kommet fart på wifi. Det er også blevet mere stabilt og dækningen er super.

Google wifi er bare tilsluttet Yousee router. Her har jeg slukket for wifi.

Alt kører som smurt..... Meeeen.....

Burde jeg sætte yousee router i brigde mode og hvorfor?
Til top
Annonce


Til top
claus_jac Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 06-August-2008
Sted: Denmark
Status: Offline
Point: 4689
Funktioner Funktioner   Tak (0) Tak(0)   Citér claus_jac Citér  BesvarSvar Direkte link til dette indlæg Sendt: 26-Juni-2018 kl. 19:08
har du også husket at slukke for dhcp på yousee routeren? Ellers render du rundt og har 2 forskellige netværk. - så sæt din yousee router i bridge mode - giver færrest problemer og er til at holde styr på.
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 26-Juni-2018 kl. 19:56
Jeg prøver at sætte den i brigde mode.

Det eneste jeg har gjort er at slukke wifi.

Til top
claus_jac Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 06-August-2008
Sted: Denmark
Status: Offline
Point: 4689
Funktioner Funktioner   Tak (0) Tak(0)   Citér claus_jac Citér  BesvarSvar Direkte link til dette indlæg Sendt: 26-Juni-2018 kl. 21:45
Og du kan få lov at gøre det selv? - de fleste routere der leveres af udbyderne skal bridgemode aktiveres af den pågældende support. - det kræver et tlf kald.
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 26-Juni-2018 kl. 22:11
Jeg har logget på router og sat i brigde mode.

Den dukker ikke op mere når jeg taster ip adresse. Prøver lige med et kabel i morgen.

Wifi funker stadig perfekt.
Til top
oleahmed Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 24-Oktober-2009
Sted: Denmark
Status: Offline
Point: 21
Funktioner Funktioner   Tak (0) Tak(0)   Citér oleahmed Citér  BesvarSvar Direkte link til dette indlæg Sendt: 27-Juni-2018 kl. 14:50
Adressen er ændret til 192.168.100.1
Smile


Redigeret af oleahmed - 27-Juni-2018 kl. 14:51
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 27-Juni-2018 kl. 16:49
Tak for info.

Jeg har faktisk ikke tjekket router med kabel endnu.

Prøver at se om jeg kan fange den med wifi på 192.168.100.1
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-Juni-2018 kl. 07:20
Så fik jeg tjekket.

Loggede ind på modem.

Det står i brigde mode.

Og hvor er Google wifi bare fedt.
Til top
Skodman Se dropdown menu
Bruger
Bruger
Avatar

Oprettet: 30-August-2006
Sted: Lyngby,Denmark
Status: Offline
Point: 203
Funktioner Funktioner   Tak (0) Tak(0)   Citér Skodman Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-Juni-2018 kl. 23:06
du skal bare huske at ringe til yousee og sige din ruter skal være åben,( mener jeg det hed) ellers bliver den sat tilbage til hvad den var ved en evt opdatering . De skal bare ha at vide de ikke skal røre den på remote.. Det gjorde jeg med mit kabel modem hos yousee, og de rørte den aldrig uden jeg selv bad om det... 
Hilsen skodman
------------------------------
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 02-Juli-2018 kl. 12:12
Oprindeligt skrevet af Skodman Skodman skrev:

du skal bare huske at ringe til yousee og sige din ruter skal være åben,( mener jeg det hed) ellers bliver den sat tilbage til hvad den var ved en evt opdatering . De skal bare ha at vide de ikke skal røre den på remote.. Det gjorde jeg med mit kabel modem hos yousee, og de rørte den aldrig uden jeg selv bad om det... 

Tak for tippet.

Jeg har tændt og slukket den, uden at den gik ud bridge mode.

De får en mail. Så ser vi hvad der sker.
Til top
Deschain Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 25-August-2017
Status: Offline
Point: 350
Funktioner Funktioner   Tak (0) Tak(0)   Citér Deschain Citér  BesvarSvar Direkte link til dette indlæg Sendt: 02-Juli-2018 kl. 20:15
Man kan sætte den i bridge mode online via YS hjemmeside.

Har selv gjort det da jeg installerede Google WiFi.
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3670
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-Juli-2018 kl. 20:20
Jeg har været lidt arbejdsramt det sidste stykke tid. Så jeg har ikke fået kontaktet yousee.

Det må jeg da lige tjekke.

Smile
 
UPDATE:
 
Jeg har nu været alle menuer igennem på mit yousee og mitwifi. Kunne ikke finde noget med brigde mode her.
 
Modem har været genstartet via mit yousee og manuelt. Det er stadig i Brigde mode.
 
Nu lader jeg det bare være indtil det giver problemer.
 
Tak for svar.
 

 


Redigeret af Mufti - 04-Juli-2018 kl. 02:31
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu