recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Generelle emner > Teknik & Teori
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Er der strøm i antennekablet?
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Emne lukketEr der strøm i antennekablet?

 Besvar Besvar Side  123>
Forfatter
Besked
Giffel Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-November-2007
Sted: Haderslev, DK
Status: Offline
Point: 1104
Direkte link til dette indlæg Emne: Er der strøm i antennekablet?
    Sendt: 27-Februar-2009 kl. 19:52

Har lige et sikkert meget dumt spørgsmål, men jeg ved det altså ikke selv....

Er der strøm i antennekablet der sidder i væggen og går over i tv'et? og hvis der er hvor meget drejer det sig så om?

Jeg får nemlig stød når jeg har fat i selve stikket på antennekablet og så rør ved tv'et, er det normalt?

På forhånd tak.

 

 


Sony 75" XE9005
Pioneer SC-LX501
Synology DS412+
ATV 4K
Til top
Radiomanden Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 17-Maj-2004
Sted: 4100
Status: Offline
Point: 38494
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 19:58

 

 Hvis der er en forstæker på, ja så er der, men spændingen er ikke så høj.

Marantz NR1403 - You See Humax Boks - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR
Til top
Giffel Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-November-2007
Sted: Haderslev, DK
Status: Offline
Point: 1104
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:06

hmm.. der er ikke nogen forstærker på, kablet sidder direkte i stikket i væggen. Nogen ide til hvorfor der så er strøm i kablet/stikket og kan det evt. skade min tuner i tv'et?

 Havde en fra Yousee ude for nyligt og sætte en ny boks i væggen fordi jeg skulle ha' internet igennme kabeltv også. Det har virket fint indtil i søndags hvor mit tv pludselig ikke kunne finde nogen kanaler hverken analog eller digitalt. og det kan heller ikke registre mit CA-modul længere.


Sony 75" XE9005
Pioneer SC-LX501
Synology DS412+
ATV 4K
Til top
larsvj Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 15-Juli-2006
Sted: DK-2830
Status: Offline
Point: 378
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:08
Døde Internet sammen med fjernsynet ?
Hilsen Lars

* Sony 40W4000 * OPPO BDP-83SE * Philips DVDr 3330 * YouSee Boxe *
* Yamaha RX-A1010 * Center D A T HjemmeFusk * Front Beolab 3 * Bag JBL One *
Til top
Radiomanden Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 17-Maj-2004
Sted: 4100
Status: Offline
Point: 38494
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:12

 

Oprindeligt skrevet af Giffel Giffel skrev:

 hmm.. der er ikke nogen forstærker på, kablet sidder direkte i stikket i væggen. Nogen ide til hvorfor der så er strøm i kablet/stikket og kan det evt. skade min tuner i tv'et?

 Havde en fra Yousee ude for nyligt og sætte en ny boks i væggen fordi jeg skulle ha' internet igennme kabeltv også.

 Der er jo selvfølgelig fortærkning når det er KabelTV.

Marantz NR1403 - You See Humax Boks - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR
Til top
Henrik_45 Se dropdown menu
Super bruger
Super bruger


Oprettet: 14-Januar-2008
Sted: Aalborg, DK
Status: Offline
Point: 329
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:22

Grunden til at du får et stød er sansynligvis fordi at et af de produkter du har koblet til antennen ikke er jordet korrekt. Eller eventuelt TV't selv.

Du kan tjekke det ved at måle om der er spændings forskel mellem antennekablet og TV's antennestik

Til top
Giffel Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-November-2007
Sted: Haderslev, DK
Status: Offline
Point: 1104
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:35

Oprindeligt skrevet af larsvj larsvj skrev:

Døde Internet sammen med fjernsynet ?

Nej internettet virker fint.

Har ikke jordet tv'et så måsker det derfor.

Var bare nervøs for om det var noget der kunne ødelægge min tuner eller andet i tv'et. Sender Tv'et til rep. på tirsdag og ville jo nødig ødelægge det igen når det kommer tilbage.


Sony 75" XE9005
Pioneer SC-LX501
Synology DS412+
ATV 4K
Til top
Bjarke Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 06-Februar-2006
Sted: Denmark
Status: Offline
Point: 909
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:43
Nej der er ikke strøm i dit antennekabel. Der er til spændingsforskel mellem dit stelpunkt og antenneanlægget.

Tit er det fordi ens eget anlæg ikke er jordet og afleder derfor strømmen til antenneanlægget.. Det er tit omkring 110V da det er den spænding som støj kondensatorer ofte udsender.

Der kan nu også sagtens være strøm i et antennekabel, men det er mere hovednettet hvor man strømføder forstærkerne igennem antennekablet.
Pana P50x10y - NAD T753 - NAD C272 - Dali Ikon7, Vokal2, Dali bagh.(Ikon W2 købes)- Ikon Sub - WDlive
Til top
Giffel Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-November-2007
Sted: Haderslev, DK
Status: Offline
Point: 1104
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 20:50

Oprindeligt skrevet af Bjarke Bjarke skrev:

Nej der er ikke strøm i dit antennekabel. Der er til spændingsforskel mellem dit stelpunkt og antenneanlægget.

Tit er det fordi ens eget anlæg ikke er jordet og afleder derfor strømmen til antenneanlægget.. Det er tit omkring 110V da det er den spænding som støj kondensatorer ofte udsender.

Der kan nu også sagtens være strøm i et antennekabel, men det er mere hovednettet hvor man strømføder forstærkerne igennem antennekablet.

 

Ok tak for den forklaring  så har jeg nok ikke noget at være nervøs over


Sony 75" XE9005
Pioneer SC-LX501
Synology DS412+
ATV 4K
Til top
Bruger udmeldt 31 Se dropdown menu
--
--


Oprettet: 20-April-2006
Status: Offline
Point: 2601
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 21:03
What Bjarke said......

Det Radiomanden siger er noget vrøvl. En antenneforstærker vil ikke sende noget strøm ud i antennekablet, som du kan mærke.
Til top
Giffel Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-November-2007
Sted: Haderslev, DK
Status: Offline
Point: 1104
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 21:07
Kan jeg så gøre noget for at mindske den strøm/spænding eller betyder det ikke noget? (har ikke "jordstik" i stikkontakterne)

Sony 75" XE9005
Pioneer SC-LX501
Synology DS412+
ATV 4K
Til top
Bjarke Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 06-Februar-2006
Sted: Denmark
Status: Offline
Point: 909
Direkte link til dette indlæg Sendt: 27-Februar-2009 kl. 21:10
Oprindeligt skrevet af Pallec Pallec skrev:

What Bjarke said......

Det Radiomanden siger er noget vrøvl. En antenneforstærker vil ikke sende noget strøm ud i antennekablet, som du kan mærke.


Nej en hjemmeforstærker sender ikke .noget strøm i kablet..

Jeg nævnte bare at der godt kan være strøm i et antennekabel, men det er det antennekabel som antenneanlægget er bygget op omkring hvor man ofte strømføder destributions forstærkere med 48VAC så man kun skal have 1 230V tilgang afhængig af forbrug på forstærkerne.
Pana P50x10y - NAD T753 - NAD C272 - Dali Ikon7, Vokal2, Dali bagh.(Ikon W2 købes)- Ikon Sub - WDlive
Til top
 
 Besvar Besvar Side  123>
 
Skift forum Forum-tilladelser Se dropdown menu