recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Generelle emner > Netværk
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Gigabit Router som AP kun 100mbit
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Gigabit Router som AP kun 100mbit

 Besvar Besvar
Forfatter
Besked
kedden Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 12-Maj-2008
Sted: Denmark
Status: Offline
Point: 37
Funktioner Funktioner   Tak (0) Tak(0)   Citér kedden Citér  BesvarSvar Direkte link til dette indlæg Emne: Gigabit Router som AP kun 100mbit
    Sendt: 12-August-2019 kl. 19:40
Jeg har to routere connected via cat6 kabel - en linksys archer3200 forbundet til internet og en ældre, men gigabit, D-link dir825.
jeg har 600/600mbit internet og fra linksys'en er der fuld skrald igennem ( kablet forbindelse ), men fra d-link'en får jeg med kablet forbindelse "kun" 95mbit forbindelse.

DHCP osv er slået fra på D-link'en alt funker - bortset fra hastigheden :/
Til top
bubbleboy Se dropdown menu
Super bruger
Super bruger


Oprettet: 15-Juni-2013
Status: Offline
Point: 398
Funktioner Funktioner   Tak (0) Tak(0)   Citér bubbleboy Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-August-2019 kl. 19:42
Er det et hjemmelavet kabel?
Til top
tipsen Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 29-August-2005
Sted: Odense, Denmark
Status: Offline
Point: 3692
Funktioner Funktioner   Tak (0) Tak(0)   Citér tipsen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-August-2019 kl. 22:04
- kan du se i deres respektive interfaces om boksene selv mener at det er 100mbit eller 1000mbit forbindelser der forbinder dem?
Til top
pfugl Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-Februar-2005
Sted: Skanderborg, DK
Status: Offline
Point: 1033
Funktioner Funktioner   Tak (0) Tak(0)   Citér pfugl Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 09:04
- og forbindelsen mellem routerne er lan-lan og ikke wan-lan?
/Peter
Til top
kedden Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 12-Maj-2008
Sted: Denmark
Status: Offline
Point: 37
Funktioner Funktioner   Tak (0) Tak(0)   Citér kedden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 10:54
cat6 kablet ( mellem de to routere ) er testet udenom d-link'en og der giver det 600mbit forbindelse

routerne er connected lan-lan

har ledt i interfacet på linksys'en på noget med connection speed, men kan ikke umiddelbart finde noget info på det, men de burde vel kunne connecte 1 gigabit...
Til top
DiscomanDK Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 10-Februar-2008
Sted: Skanderborg, DK
Status: Offline
Point: 1237
Funktioner Funktioner   Tak (0) Tak(0)   Citér DiscomanDK Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 21:27
Er du sikker på at der er gigabit netkort i den computer?
Er der gigabit link mellem din PC og routeren? 
Til top
kedden Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 12-Maj-2008
Sted: Denmark
Status: Offline
Point: 37
Funktioner Funktioner   Tak (0) Tak(0)   Citér kedden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 16-August-2019 kl. 07:25
Ja det er en dell precision workstation - har tjekket netkortet i enhedshåndtering og det er 1gbit
/kedde
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu