recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Generelle emner > Netværk
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - HJÆLP Wi-Fi pludselig uden internet
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

HJÆLP Wi-Fi pludselig uden internet

 Besvar Besvar
Forfatter
Besked
Alinity Se dropdown menu
Bruger
Bruger


Oprettet: 20-Oktober-2016
Status: Offline
Point: 205
Funktioner Funktioner   Tak (0) Tak(0)   Citér Alinity Citér  BesvarSvar Direkte link til dette indlæg Emne: HJÆLP Wi-Fi pludselig uden internet
    Sendt: 13-Februar-2018 kl. 19:27
Hej!

Pludselig havde vi ingen internet via Wi-Fi. Vi har en trådløs router sat til vores modem. En Asus RT-AC68U. Når jeg vil logge på Wi-Fi får jeg en besked:

1. Tjek internetforbindelsen
2. Kontakt din udbyder for at finde roden af DHCP problemet

Når jeg så logger ind på routerens menu får jeg følgende besked a la:

Din internetsudbyders DHCP forbindelse virker ikke ordentligt.

Jeg har prøvet at kontakte dem, men pga. vinterferie, er der ventetid på telefonen op til 45 min. så tænkte måske en herinde kan svare?

Vi har en udbyder der hedder Eniig Fiber, som vist nok tilbyder en Waoo forbindelse.

Og ja, der er internet i selve huset, for hvis jeg sætter en computer direkte til model med et kabel, så kører det fint.

Er der noget jeg kan gøre, eller skal jeg have fat i deres support?

Jeg sender en virtuel fadøl til den der kan hjælpe Big smile
Til top
Annonce


Til top
claus_jac Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 06-August-2008
Sted: Denmark
Status: Offline
Point: 4418
Funktioner Funktioner   Tak (0) Tak(0)   Citér claus_jac Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-Februar-2018 kl. 20:14
jeg ved det lyder latterligt, men har du prøvet at genstarte routeren? - jeg har fiber via aura (waoo) og den fiber router kan finde på lige pludselig at release IP'en fra aura og så kan jeg kun genstarte routeren for at få den til at finde IP igen.
Jeg ser det fordi miy 5ghz forsvinder samtidig med, men mit 2,4 bliver ved med at fungere (meget underligt, og der står normal kontakt på routeren, men den fanger ikke nogen ip.)

PS - når det er via enii så skal der også være en fiberboks - det er ikke utænkeligt det er den der skal genstartes og ikke din asus.


Redigeret af claus_jac - 13-Februar-2018 kl. 20:16
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu