recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > TV > Plasma TV
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Hvide striber på de nye Pana TV-modeller
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Hvide striber på de nye Pana TV-modeller

 Besvar Besvar Side  <1 4567>
Forfatter
Besked
Hessi Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-December-2006
Sted: Århus N, DK
Status: Offline
Point: 1528
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hessi Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 00:34
Kunne det tænkes at de ikke har optimeret deres produktion, og de derfor tillader gennemgang af komponenter med sandsynlighed for defekter, uden at de med sikkerhed kan ses?

Det ville da være oplagt nu hvor de også er i økonomisk nedgang. Eller er jeg helt ved siden af på den? Question
Mvh.
Hessi

Hvad landet har at byde på!

MinFotoVerden.dk
Til top
iceman24 Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 27-September-2005
Sted: Denmark
Status: Offline
Point: 938
Funktioner Funktioner   Tak (0) Tak(0)   Citér iceman24 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 00:37
Oprindeligt skrevet af hopgreve hopgreve skrev:

De fleste har en " lysere " stribe fra top til bund , ca 2.5cm bred , i højre side ca 8-10 cm inde , og kun enkelte i venstre side. Det er ikke en fast stribe , men " ulden " Har set billeder af det inde i tråden....
MVH


den har jeg så også på min 2 mdr gamle GT30 50" igen dog ikke hele tiden... men har set den flere gange... 


Til top
E. Larsen Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 04-Januar-2009
Sted: Denmark
Status: Offline
Point: 1427
Funktioner Funktioner   Tak (0) Tak(0)   Citér E. Larsen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 08:32
Oprindeligt skrevet af Hother Hother skrev:

Oprindeligt skrevet af hopgreve hopgreve skrev:

Mange i UK havde IKKE problemet i starten , men det er kommet efter 2-300 timer....
MVH

Jep - det har jeg læst, og af samme årsag vil jeg checke jævnligt fremover. Men lige nu, bare et skønt skønt billedeSmile


Svar

Og hvad nu hvis der kommer "hvide mus" frem eller striber
Hvad vil du gøre ved problemet ?

Jeg har ånden i nakken...
har bestilt et 65VT50 til levering inden længe

Skal jeg aflyse købet ?

Den megen snak om LED istedet:
De er ikke uden problemer
E.L.
Til top
Sploink Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 23-April-2007
Sted: Vestegnen
Status: Offline
Point: 3215
Funktioner Funktioner   Tak (0) Tak(0)   Citér Sploink Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 08:47
Plasma eller LED. Begge har deres problemer. Så må man gøre op, hvad man kan leve med Smile
Til top
E. Larsen Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 04-Januar-2009
Sted: Denmark
Status: Offline
Point: 1427
Funktioner Funktioner   Tak (0) Tak(0)   Citér E. Larsen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 09:12
Oprindeligt skrevet af Sploink Sploink skrev:

Plasma eller LED. Begge har deres problemer. Så må man gøre op, hvad man kan leve med Smile


Jeg synes emnet i denne tråd giver pannerynker.
Er disse hvide striber et "kæmpe problem" eller
blot noget "nørderne ser"

Det er sku da ikke rart at læse, når men lige har bestilt
et 65VT50 til 30 k

Jeg så skærmen inden bestillingen, og så ved Gud ingen hvide mus
Hvad skal man stole på?
Hvar forhandleren klar over problemet ?

Problemer:
Jeg har i 4 år haft 2 Pana skærme
en med blæser, anede det ikke , har aldrig hørt blæseren
Jeg læste så et mange var tosset over støjen.
Nu er jeg også hoppet på galajen, kan pludselig høre blæseren.
Hvad er det der sker ?
"det man ikke ved, har man ikke ondt af" siger man.
Problemer? kan man altid finde
E.L.
Til top
hopgreve Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 19-Juni-2007
Sted: Greve
Status: Offline
Point: 6255
Funktioner Funktioner   Tak (0) Tak(0)   Citér hopgreve Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 09:22
Hej , jeg ville ikke være urolig , så vidt jeg læser det , er der ingen problemer i 99% af det man ser på skærmen.Og LCD har jo bare endnu værre uniformitets problemer.....Tror bare at du skal glæde dig til dit nye tv....
MVH


Redigeret af hopgreve - 01-Juli-2012 kl. 09:22
PANASONIC 55CX725 | Pioneer VSX832 | TP TUBE 500/200/160 | PANASONIC BD220 | ATV4K
Til top
E. Larsen Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 04-Januar-2009
Sted: Denmark
Status: Offline
Point: 1427
Funktioner Funktioner   Tak (0) Tak(0)   Citér E. Larsen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 09:43
Oprindeligt skrevet af hopgreve hopgreve skrev:




Hej , jeg ville ikke være urolig , så vidt jeg læser det , er der ingen problemer i 99% af det man ser på skærmen.Og LCD har jo bare endnu værre uniformitets problemer.....Tror bare at du skal glæde dig til dit nye tv....
MVH



Tak for dit opmuntrende svar.

Flere har nævnt for mig " Krigen: LED eller plasma" ?
Er der nogen der lægger gift ud???

Pjat svarede jeg, og det mener jeg stadigvæk.
Håber ikke jeg er naiv...

Dette forum skulle gerne være et hjæpeforum.
E.L.
Til top
Hother Se dropdown menu
Platin medlem
Platin medlem

hummelmose

Oprettet: 12-Juli-2006
Sted: Denmark
Status: Offline
Point: 23684
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hother Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 10:01
Det er jo det der er meningen - et hjælpe forum, og derfor tog jeg problemet op, efter at have læst om emnet på AVForum.
 
Men for at berolige dig, så har jeg intet observeret på mit 55VT50, og såvidt jeg er orinenteret, så har Jetex heller intet set noget på sit 65VT50.
B&W Head phones, og Panasonic DP-UB9000- Panasonic Lumix MSC-FZ2000,Panasonic 65HZ2000 og Yamaha NS-SW050. BUCHARDT S300 MKII. Marantz Melody MCR612 media receiver. På vej Marantz HD-AMP1.
Til top
E. Larsen Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 04-Januar-2009
Sted: Denmark
Status: Offline
Point: 1427
Funktioner Funktioner   Tak (0) Tak(0)   Citér E. Larsen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 10:20
Oprindeligt skrevet af Hother Hother skrev:

Det er jo det der er meningen - et hjælpe forum, og derfor tog jeg problemet op, efter at have læst om emnet på AVForum.
 

Men for at berolige dig, så har jeg intet observeret på mit 55VT50, og såvidt jeg er orinenteret, så har Jetex heller intet set noget på sit 65VT50.


Hej

Fint nok du tager det op

Men:
Hvis jeg læser mellem linierne tales der om : efter 200-300 timer ?
Nu ved jeg ikke hvor længe jeres har kørt ?
d.v.s. når tiden er inde vil det visse sig.
Er det et plasma problem ?

For tid siden blev vi advaret imod logoer der brændte fast i starten, hvis man kørte for længe på samme kanal (bl.a TV2)! ! !



E.L.
Til top
Hother Se dropdown menu
Platin medlem
Platin medlem

hummelmose

Oprettet: 12-Juli-2006
Sted: Denmark
Status: Offline
Point: 23684
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hother Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 10:48
Oprindeligt skrevet af E. Larsen E. Larsen skrev:

Oprindeligt skrevet af Hother Hother skrev:

Det er jo det der er meningen - et hjælpe forum, og derfor tog jeg problemet op, efter at have læst om emnet på AVForum.
 

Men for at berolige dig, så har jeg intet observeret på mit 55VT50, og såvidt jeg er orinenteret, så har Jetex heller intet set noget på sit 65VT50.


Hej

Fint nok du tager det op

Men:
Hvis jeg læser mellem linierne tales der om : efter 200-300 timer ?
Nu ved jeg ikke hvor længe jeres har kørt ?
d.v.s. når tiden er inde vil det visse sig.
Er det et plasma problem ?

For tid siden blev vi advaret imod logoer der brændte fast i starten, hvis man kørte for længe på samme kanal (bl.a TV2)! ! !



Jeg kan ikke give dig nogen garanti for, at du ikke vil opleve et eller andet pudsigt på dit panel. Men som flere i AVForum skriver, inkl. nogen der virkelig ved noget om plasma TV, så ser du ikke nogle striber m.v. i 99.9% af din tid.
 
Logo´er er altid et problem for plasma, og specielt de første ca. 200 timer. Men med lidt omtanke, så er retension heller ikke noget problem.
 
Så glæd du dig i stedet til verdens absolut bedste TV, som findes i handlenTongue
B&W Head phones, og Panasonic DP-UB9000- Panasonic Lumix MSC-FZ2000,Panasonic 65HZ2000 og Yamaha NS-SW050. BUCHARDT S300 MKII. Marantz Melody MCR612 media receiver. På vej Marantz HD-AMP1.
Til top
JeTex Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 18-Februar-2011
Sted: Nordsjælland
Status: Offline
Point: 3570
Funktioner Funktioner   Tak (0) Tak(0)   Citér JeTex Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 11:19
Oprindeligt skrevet af E. Larsen E. Larsen skrev:

Oprindeligt skrevet af Sploink Sploink skrev:

Plasma eller LED. Begge har deres problemer. Så må man gøre op, hvad man kan leve med Smile


Jeg synes emnet i denne tråd giver pannerynker.
Er disse hvide striber et "kæmpe problem" eller
blot noget "nørderne ser"

Det er sku da ikke rart at læse, når men lige har bestilt
et 65VT50 til 30 k

Jeg så skærmen inden bestillingen, og så ved Gud ingen hvide mus
Hvad skal man stole på?
Hvar forhandleren klar over problemet ?

Problemer:
Jeg har i 4 år haft 2 Pana skærme
en med blæser, anede det ikke , har aldrig hørt blæseren
Jeg læste så et mange var tosset over støjen.
Nu er jeg også hoppet på galajen, kan pludselig høre blæseren.
Hvad er det der sker ?
"det man ikke ved, har man ikke ondt af" siger man.
Problemer? kan man altid finde
Jeg ser ikke noget problem på mit panel, jeg tjekkede med fodbold og nogle klip fra ishockey. Jeg nyder dog et fantastisk billede, og er meget tilfreds med mit køb.
Mit første VT20 havde/fik meget tynde striber i højre side ved panorering ( 5 cm fra kant med 4-5 tynde sorte striber med ½ cm afstand ). Dette panel blev ombyttet til et nyt tv, og problemet var løst.
Fejl jeg skal lede efter med lup, der forekommer i et splitsekund ved fuldmåne, er livet for kort til at beskæftige sig med. Fejl der springer i øjnene, skal der tages aktion på.
Sony 65 A1 Oppo UDP 203
MICHI S5 MICHI P5 Roksan CD Caspian M2
Audiovector SR6 Av. Arreté MKII
Denon X6200W Dali Mentor 6 Mentor Vokal Fazon Sat KEF TDM 34DS   B&W ASW650
Til top
kennethbrdk Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 20-August-2007
Sted: Denmark
Status: Offline
Point: 1160
Funktioner Funktioner   Tak (0) Tak(0)   Citér kennethbrdk Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-Juli-2012 kl. 13:39
Oprindeligt skrevet af Hother Hother skrev:

Det er jo det der er meningen - et hjælpe forum, og derfor tog jeg problemet op, efter at have læst om emnet på AVForum.
 
Men for at berolige dig, så har jeg intet observeret på mit 55VT50, og såvidt jeg er orinenteret, så har Jetex heller intet set noget på sit 65VT50.
 
Og jeg har heller ikke set noget på mit vt50 55" Smile
Til top
 
 Besvar Besvar Side  <1 4567>
 
Skift forum Forum-tilladelser Se dropdown menu