recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Modtagelse og distribution > IP TV og WebTV
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - ingen ip adresse fra waoo??
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

ingen ip adresse fra waoo??

 Besvar Besvar
Forfatter
Besked
anker321 Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 04-Juni-2012
Sted: Store Heddinge
Status: Offline
Point: 12
Funktioner Funktioner   Tak (0) Tak(0)   Citér anker321 Citér  BesvarSvar Direkte link til dette indlæg Emne: ingen ip adresse fra waoo??
    Sendt: 09-September-2012 kl. 16:46
Hej recordere
jeg har dette ny opståede problem, at jeg lige pludselig ikke får tildelt en ip adresse på mit nic i pc.

jeg bruger det til dvbviewer og det har virket fint indtil i går. Konfigurationen er som følger: stik i fiberboks port 1 til switch, stik til nic og stik til stb i switch.

jeg kan via wireshark sagtens se alt trafik til stb, men win 7 kan åbenbart ikke få tildelt en ip længere.
Jeg har i går grundet dette reinstalleret win 7 x64 i håbet om udbedring, men uden held.

Før det gik galt kørte det som smurt, havde ip adresse fra waoo, og der stod under detaljer for nic at det var koblet på waoo.dk som forbindelse spec. dns suffiks osv..
Nu får jeg kun en automatisk privat adresse, og en besked om at netværket ikke er registreret..

Hvad gør jeg forkert? hjælp please, det undrer mig bare at det har virket og ikke virker mere selv med frisk install af win 7..
Vil virkelig sætte pris på hjælp her
God søndag til alle

Til top
pfugl Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-Februar-2005
Sted: Skanderborg, DK
Status: Offline
Point: 1030
Funktioner Funktioner   Tak (0) Tak(0)   Citér pfugl Citér  BesvarSvar Direkte link til dette indlæg Sendt: 10-September-2012 kl. 08:22
Har du prøvet at genstarte fiberboksen? (Går ud fra at du har fiberboks med indbygget router).
/Peter
Til top
anker321 Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 04-Juni-2012
Sted: Store Heddinge
Status: Offline
Point: 12
Funktioner Funktioner   Tak (0) Tak(0)   Citér anker321 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 10-September-2012 kl. 14:37
Ja det synes jeg at jeg har, men det kan jo være at den ikke var slukket længe nok, havde den slukket i et par minutter.
Til top
anker321 Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 04-Juni-2012
Sted: Store Heddinge
Status: Offline
Point: 12
Funktioner Funktioner   Tak (0) Tak(0)   Citér anker321 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 10-September-2012 kl. 21:39
nu har fiber boksen været slukket i 2 timer og stadig ikke hul igennem, stb virker fint Censored
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu