recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Brugergrupper > KiSS udstyr
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - kiss 558 og panasonic TX-P42G10E
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Emne lukketkiss 558 og panasonic TX-P42G10E

 Besvar Besvar
Forfatter
Besked
mogley Se dropdown menu
Ny bruger
Ny bruger
Avatar

Oprettet: 18-Oktober-2007
Sted: Denmark
Status: Offline
Point: 7
Direkte link til dette indlæg Emne: kiss 558 og panasonic TX-P42G10E
    Sendt: 13-Juli-2009 kl. 20:11

jeg har lige købt mig et ny 42 tommer plasma tv et panasonic TX-p42G10E

jeg bruger fjernsynets indbygget digitale kabeltvnodtager med et yousee CA-modul,

nu er mit spørgsmål hvordan trækker jeg billed og lyd fra fjernsynet ned i min kiss558 så jeg kan optage programmer

har prøvet med et scartkabel fra tv'ets av2 til kiss'ens scartindgang men får kun lyden ned i optageren

/mvh danni . p

 

Til top
Radiomanden Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 17-Maj-2004
Sted: 4100
Status: Offline
Point: 40543
Direkte link til dette indlæg Sendt: 13-Juli-2009 kl. 20:20

 

 Du skal bruge AV1, og i Link indstille AV1 out til TV.

Marantz NR1403 - Shield TV - Nokia 8000 Streaming boks - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR - Panasonic TX-49FX623E
Til top
mogley Se dropdown menu
Ny bruger
Ny bruger
Avatar

Oprettet: 18-Oktober-2007
Sted: Denmark
Status: Offline
Point: 7
Direkte link til dette indlæg Sendt: 13-Juli-2009 kl. 21:28
har jeg også prøvet men får stadig kun sort skærm men lyden er der
Til top
suldrup Se dropdown menu
Bruger
Bruger


Oprettet: 04-Juli-2005
Sted: Denmark
Status: Offline
Point: 202
Direkte link til dette indlæg Sendt: 14-Juli-2009 kl. 00:31
Er lidt i tvivl om ikke du allerede gør det jeg selv ville gøre,men kig her på et svar jeg tidligere har givet om den samme problemstilling:

http://www.recordere.dk/forum/forum_posts.asp?TID=7946&K W=suldrup
Til top
mogley Se dropdown menu
Ny bruger
Ny bruger
Avatar

Oprettet: 18-Oktober-2007
Sted: Denmark
Status: Offline
Point: 7
Direkte link til dette indlæg Sendt: 14-Juli-2009 kl. 01:10

tak har set på dit link men jeg har stadig ikke fået noget billed på skærmen

kiss'en står på RGB scart og tv'et har jeg sat AV1 udgang til TV, jeg har stadig kun lyd intet billed

skal jeg bruge nogen form for component kabel eller burde det være nok med mit almindelige scart kabel fra tv'est scart AV1 til scart in på kiss'en

 

Til top
mogley Se dropdown menu
Ny bruger
Ny bruger
Avatar

Oprettet: 18-Oktober-2007
Sted: Denmark
Status: Offline
Point: 7
Direkte link til dette indlæg Sendt: 14-Juli-2009 kl. 01:25

nu fik jeg det til at virke jeg prøvede noget som jeg ikke selv troede vile virke men jeg har sat et scart kabel fra tv'ets AV1 til kiss'ens scart in, og fra tv'ets AV2 et scart kabel til kiss'ens scart out.

så nu har jeg billed på tv'ets AV2 og kiss'en står på scart composit.

aner ikke hvorfor det virker dey burde vel ikke skulle sættes til på den måde, men det duer der er hovdesagen.

tak for tipsene.

 

Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu