recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Modtagelse og distribution > Modtagelse og udstyr generelt
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Mister signal jævnligt med CI modul:
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Mister signal jævnligt med CI modul:

 Besvar Besvar
Forfatter
Besked
Bjur Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 23-Juni-2004
Sted: Lejre, Sjælland
Status: Offline
Point: 2332
Funktioner Funktioner   Tak (0) Tak(0)   Citér Bjur Citér  BesvarSvar Direkte link til dette indlæg Emne: Mister signal jævnligt med CI modul:
    Sendt: 28-December-2018 kl. 09:31
Hej mine forældre har et LG 42LE530N-ZA og DVB-C signal. De har 3 betalingskanaler med signaler bliver jævnligt afbrudt af sort skærm et kort øjeblik for derefter at vende tilbage. Umiddelbart ser signalstyrken fin ud og da det kun er på betalingskanalerne er det nok noget med kortet at gøre. Det kort de kører med nu er et Conax CI0355-CNX01 R1.3 SmarDTV CI+.
Jeg har prøvet at tage mit eget med men der er helt sort skærm.
Håber der er nogen der kan hjælpe. 
Til top
Radiomanden Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 17-Maj-2004
Sted: 4100
Status: Offline
Point: 38494
Funktioner Funktioner   Tak (0) Tak(0)   Citér Radiomanden Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-December-2018 kl. 14:32

 Hvilken udbyder.? You See bruger Viaacess, Stofa bruger Irdetro, der er viist ingen Kabel TV udbyder der bruger Conax, det bruges på Canal Digital. 

Marantz NR1403 - You See Humax Boks - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR
Til top
Bjur Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 23-Juni-2004
Sted: Lejre, Sjælland
Status: Offline
Point: 2332
Funktioner Funktioner   Tak (0) Tak(0)   Citér Bjur Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28-December-2018 kl. 14:37
Det er Kabelplus de har. 
Til top
Bjur Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 23-Juni-2004
Sted: Lejre, Sjælland
Status: Offline
Point: 2332
Funktioner Funktioner   Tak (0) Tak(0)   Citér Bjur Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-December-2018 kl. 08:50
Noget hjælp? 
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 3728
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-December-2018 kl. 09:19
Har de kontaktet Kabelplus?
Til top
Bjur Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 23-Juni-2004
Sted: Lejre, Sjælland
Status: Offline
Point: 2332
Funktioner Funktioner   Tak (0) Tak(0)   Citér Bjur Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-December-2018 kl. 09:21
Ja det har været uden held indtil videre. 
Til top
JørgenT Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 21-Marts-2004
Sted: 9530, DK
Status: Offline
Point: 3838
Funktioner Funktioner   Tak (0) Tak(0)   Citér JørgenT Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-December-2018 kl. 12:03
Oprindeligt skrevet af Bjur Bjur skrev:

Det kort de kører med nu er et Conax CI0355-CNX01 R1.3 SmarDTV CI+.
Jeg har prøvet at tage mit eget med men der er helt sort skærm.
Bruger du også Conax? 
Hvis ikke, hjælper det nok ikke meget, nok derfor der er sort skærm.

Er der ikke nabo/andre i nærheden der kører på samme system, som de kan bytte/låne med for test?

EDIT: Det kunne måske også være støjindstråling pga. HF "utætte" kabler/samlinger/stik. 
Ligger de fejlende kanaler på samme frekvens?
Hvordan er signalstyrke og specielt signalkvalitet på de fejlende kanaler, og sammenlignet med de "gode" ? Wink


Redigeret af JørgenT - 30-December-2018 kl. 12:14
Mvh. JørgenT
Til top
fltk Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 04-Februar-2004
Status: Offline
Point: 8399
Funktioner Funktioner   Tak (0) Tak(0)   Citér fltk Citér  BesvarSvar Direkte link til dette indlæg Sendt: 30-December-2018 kl. 17:57
Hvis du også bruger Conax skal du muligvis lade modul og kort sidde i ca. 30-60 minutter før der kommer billede på. Dette oplever jeg selv hvis jeg bytter om på mine moduler/kort.

Flemming
Samsung UE55F7005
AX Quadbox DVB-C/T2/S2
Fantec P2550
HTPC/Terratec DVB-C/-T/DVBViewer
Til top
Bjur Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 23-Juni-2004
Sted: Lejre, Sjælland
Status: Offline
Point: 2332
Funktioner Funktioner   Tak (0) Tak(0)   Citér Bjur Citér  BesvarSvar Direkte link til dette indlæg Sendt: 31-December-2018 kl. 08:47
Tak for svarene. Det er kun på deres LG tv der er problemer. Det andet nyere de har er ikke et problem. Og det er et Conax CI modul de bruger og det er som sagt kun kortvarigt de mister billede selvom de har været på kanalen i mange timer. 
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu