recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > TV > OLED TV
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Pana TV, Youtube pist væk, løst
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Pana TV, Youtube pist væk, løst

 Besvar Besvar
Forfatter
Besked
Hother Se dropdown menu
Platin medlem
Platin medlem


Oprettet: 12-Juli-2006
Sted: Denmark
Status: Offline
Point: 22729
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hother Citér  BesvarSvar Direkte link til dette indlæg Emne: Pana TV, Youtube pist væk, løst
    Sendt: 13-August-2019 kl. 14:17
For ikke så længe siden fik mit Panasonic FZ950E sammen med mange andre Panasonic 2018 modeller, en firmware update.

Updaten blev installeret korrekt. Efter den nye firmware kom på plads, så observerede jeg, at adgangen til Youtube var blevet noget langsommelig. I går aftes var Youtube så bare helt væk. Youtube ikonet findes stadig på APP oversigten, men adgangen væk.

Jeg har sendt en mail til Panasonic Support, men min forventninger herfra er nok ikke så store. I bedste fald får jeg at vide, at jeg lave en Factory Reset. Øh.... jo tak, men så forsvinder samtidig mine kalibrerede indstillinger.

Nogen der har oplevet det samme - eller måske har et løsningsforslagSmile

Edit: Mens jeg skrev indlægget her, så kom svaret fra Support:

Hej John

Tak for din email.

Det eneste jeg lige kan foreslå dig, er at lave en fabriksindstilling af fjernesynet.

Venlig Hilsen,

Adam

Kundeservice

Panasonic Danmark



Redigeret af Hother - 13-August-2019 kl. 14:55
Sony SCD AX5400ES CD afspiller, Sony HT ST5000, Panasonic 65FZ950E, B&W Head phones, og Panasonic DP-UB9000- Panasonic Lumix MSC-FZ2000.
Til top
Hother Se dropdown menu
Platin medlem
Platin medlem


Oprettet: 12-Juli-2006
Sted: Denmark
Status: Offline
Point: 22729
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hother Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 14:57
Jeg store fjols, jeg har selv løst problemer for andre ved at foreslå "Sluk/Tænd". Case closed, det virkede.
Sony SCD AX5400ES CD afspiller, Sony HT ST5000, Panasonic 65FZ950E, B&W Head phones, og Panasonic DP-UB9000- Panasonic Lumix MSC-FZ2000.
Til top
Nagash Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 24-Oktober-2007
Sted: Hillerød, DK
Status: Offline
Point: 5437
Funktioner Funktioner   Tak (0) Tak(0)   Citér Nagash Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 17:24
Høhø.. Godt du fandt løsningen :)
Til top
Hother Se dropdown menu
Platin medlem
Platin medlem


Oprettet: 12-Juli-2006
Sted: Denmark
Status: Offline
Point: 22729
Funktioner Funktioner   Tak (0) Tak(0)   Citér Hother Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 23:45
Oprindeligt skrevet af Nagash Nagash skrev:

Høhø.. Godt du fandt løsningen :)
Ja, det var skønt. Læren af denne sag er, at man selv skal have andre løsninger end dem Panasonic Support kommer op med. Ellers kunne jeg havde siddet med et TV med slettede kalibrerede billede indstillinger.
Sony SCD AX5400ES CD afspiller, Sony HT ST5000, Panasonic 65FZ950E, B&W Head phones, og Panasonic DP-UB9000- Panasonic Lumix MSC-FZ2000.
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu