recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Brugergrupper > YouSee digital modtagere
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Pixelering efter strømafbrydelse
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Pixelering efter strømafbrydelse

 Besvar Besvar
Forfatter
Besked
Andresen Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 01-August-2006
Status: Offline
Point: 49
Funktioner Funktioner   Tak (0) Tak(0)   Citér Andresen Citér  BesvarSvar Direkte link til dette indlæg Emne: Pixelering efter strømafbrydelse
    Sendt: 05-November-2019 kl. 22:05
Hej
Jeg har Samsung boksen fra Yousee, nyere LG tv og Yousee godkendt forstærker. Alt har virket upåklageligt indtil vi for nogle dage siden havde strømafbrydelse. Efter det har vi på nogle kanaler en del pixelering og hakker i lyden. Der er ikke ændret på hardware eller kabler. I systeminformationen står der følgende ved tuner 1:
Frekvens: 514 MHz
Styrke: 68 dBuV
Kvalitet: 100%
Signal/Støjforhold: 46,4 dB
Bit fejlrate: 2,4 x10E-5 (Svinger lidt)
Modulation: 256 QAM
Symbol rate: 6,875 Msym/s
Lock: Ja

Jeg har prøvet at genstarte Yousee boksen og antenneforstærkeren. Yousee melder ikke om driftforstyrrelser på min adresse.

Er der nogen der har forslag til hvad der kan være sket?
LG TV UHD 49UJ670

Samsung YSR-2000

Sonos Soundbar + 2 Sonos One SL

PS3 40GB

Synology DS107e
Til top
KlausDM Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 12-Marts-2010
Sted: Hammel, Jylland
Status: Offline
Point: 15502
Funktioner Funktioner   Tak (0) Tak(0)   Citér KlausDM Citér  BesvarSvar Direkte link til dette indlæg Sendt: 05-November-2019 kl. 22:27
Prøv lige at læse ud på en af kanalerne der hakker.....


Mit bud: strømforsyningen til din antenneforstærker er 5-7 år gammel og har aldrig været slukket før.


Klaus
Min modelbane, http://modelbaneeuropa.dk
Min hjemmeside, http://moppe.dk
Til top
Andresen Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 01-August-2006
Status: Offline
Point: 49
Funktioner Funktioner   Tak (0) Tak(0)   Citér Andresen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 06-November-2019 kl. 06:07
Data er fra den kanal der hakker mest 3+. 
Antenneforstærkeren virker. Hvis jeg slukker den ryger signalet på nogle af de andre fjernsyn og de kommer igen når jeg tænder forstærkeren.
LG TV UHD 49UJ670

Samsung YSR-2000

Sonos Soundbar + 2 Sonos One SL

PS3 40GB

Synology DS107e
Til top
Clemen Se dropdown menu
Super bruger
Super bruger


Oprettet: 05-Februar-2006
Status: Offline
Point: 394
Funktioner Funktioner   Tak (0) Tak(0)   Citér Clemen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 06-November-2019 kl. 10:18
Hvade et ligende problem efter en strømafbrydelse, ny antenneforstærker og det virkede igen.
Til top
JørgenT Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 21-Marts-2004
Sted: 9530, DK
Status: Offline
Point: 4075
Funktioner Funktioner   Tak (0) Tak(0)   Citér JørgenT Citér  BesvarSvar Direkte link til dette indlæg Sendt: 06-November-2019 kl. 17:36
Oprindeligt skrevet af Andresen Andresen skrev:

Data er fra den kanal der hakker mest 3+. 
Antenneforstærkeren virker. Hvis jeg slukker den ryger signalet på nogle af de andre fjernsyn og de kommer igen når jeg tænder forstærkeren.
Er der også pixelering hvis du kører udenom antenneforstærker, og bare har signal til et enkelt TV?
Og hvordan er signalstyrke og signalkvalitet på de dårlige kanaler, med og uden forstærker?


Redigeret af JørgenT - 06-November-2019 kl. 17:37
Mvh. JørgenT
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu