Print side | Luk vindue

VU+ 4K ZERO - 5 ØST VÆK ?!?

Udskrevet fra: recordere.dk - Danmarks AV Forum
Kategori: Modtagelse og distribution
Forumnavn: Satellit TV
Forumbeskrivelse: Canal Digital, Viasat, Astra m.fl. (DVB-S)
Web-adresse: https://forum.recordere.dk/forum_posts.asp?TID=159419
Udskrevet den: 12-August-2020 kl. 15:24


Emne: VU+ 4K ZERO - 5 ØST VÆK ?!?
Skrevet af: Seal
Emne: VU+ 4K ZERO - 5 ØST VÆK ?!?
Skrevet den: 06-November-2019 kl. 18:30
Hej,

Har følgende setup

VU+ 4K Zero
Image: OpenPli 7.1
Spaun Disecq til 4 LNB
LNB fysisk indstillet på parabolen til: 1 vest, 5 øst, 13 øst, 19 øst
Konfiguret i VU+, Diseqc A/B/C/D: A/1Vest - B/5 Øst - C/13 Øst - D/19 Øst

Problem: Kan dog ikke få hul igennem på 5 øst (de 3 andre LNB/satelitter er fundet virker)

Automatisk scanning af satellit programmer = Ingen 5 Øst kanaler fundet
Manuel scanning af satellit programmer = Ingen 5 Øst kanaler fundet
Koble Diseqc fra, og køre hovedkabel direkte i 5 øst LNB = Ingen 5 øst kanaler fundet
Kontrollere via Sat Finder / Signal via menu = 0 signal på 5 øst
Bytte LNB hovedet om med et af de andre 3 = 0 signal på 5 øst, ingen kanalsøgning etc.
Automatisk scanning af LNB hovedet i Diseqc menu/konfiguration = Intet fundet på positionen


Med ovenstående er jeg ved at være svært i tvivl om hvad der foregår.., og hvor problemet ligger..

Har så lige bemærket at hvis jeg i konfiguration (med disecq og alle 4 LNB) sætter LNB op som de nu skal (og alle 3 ud af 4 hoveder virker) - Ja så er der iøvrigt forskel på hvad VU+ viser i "konfiguration" kontra hvis man vælger "satellit oversigten" når man bladrer i programlisten. 

For i oversigten over alle satelitter (via program oversigten), der er 5 øst nu helt væk, 
og erstattet af 23.5 øst... forvirringen er total.

Altså hvad pokker foregår der... ?


Se evt. 2 screenshots:






Kan det være image der fejler eller ?






Svar:
Skrevet af: Seal
Skrevet den: 08-November-2019 kl. 13:18
Efter mangt søgen og prøven, endte jeg med et nyt image (igen og igen), og det løste problemet.

Alle satelitter er genkendt som det jeg har sat LNB'erne optil, også når man går ind i satellit oversigt, og roder efter programmerne, står det hele stadigt korrekt.

Så ja virker umiddelbart til at det var et Image problem.


Skrevet af: fltk
Skrevet den: 08-November-2019 kl. 14:06
Hvilket image valgte du så? Jeg synes personligt at OpenVix er langt det bedste image til enigma2 modtagere.

Flemming



-------------
Samsung UE55F7005
AX Quadbox DVB-C/T2/S2 med OpenVix
Fantec P2550
HTPC/Terratec DVB-C/-T/DVBViewer


Skrevet af: Seal
Skrevet den: 08-November-2019 kl. 15:42
Oprindeligt skrevet af fltk fltk skrev:

Hvilket image valgte du så? Jeg synes personligt at OpenVix er langt det bedste image til enigma2 modtagere.

Flemming


Jeg er endte op med at bruge OpenBlackHole 4.3.001

Og det er efter at have afprøvet: OpenPLI, OpenATV, VTI, OpenTS

Har godt observeret OpenVix, og har gemt link til siden, når/hvis andet skal afprøves Smile

Der er også et par andre der kunne være interessante, men efter de sidste par dage her, skal jeg lige hvile lidt med den opsætning her, "If it ain't broken don't fix it" LOL


-------------
Samsung QE75Q9FN / BenQ W1070 / 110" Lærred
VU+ 4K Zero / HTPC NUC / Synology NAS 2415+ / PS4 Pro
Yamaha DSP5 / Yamaha NS700 5.1 Speaker Setup / ButtKicker LFE Kit





Print side | Luk vindue