recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > Surround
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Problem med Forstærker
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Emne lukketProblem med Forstærker

 Besvar Besvar
Forfatter
Besked
IbZor Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 26-Oktober-2005
Sted: Denmark
Status: Offline
Point: 5
Direkte link til dette indlæg Emne: Problem med Forstærker
    Sendt: 26-Oktober-2005 kl. 20:46
Ved ikke lige om det her er det rette forum, men prøver lige:)

Har lidt problemer med min forstærker.
Når jeg trykker på tænd knappen, går der som regel rigtig lang tid før den bliver tændt, nogen gange lige med det samme. Andre gange går der op til 20 minutter før den tænder. Og nogen gange går den ud, i mens jeg har den tændt, et ret irriterende problem.
Min forstærker er en Hitachi HTA-DD3 sorround receiver.
Nogen der kan hjælpe og ved hvad der er galt?
Til top
Radiomanden Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 17-Maj-2004
Sted: 4100
Status: Offline
Point: 39319
Direkte link til dette indlæg Sendt: 27-Oktober-2005 kl. 18:33

 

 Det er nok bedst hvis du får den til service.

Marantz NR1403 - You See Humax 4000 Boks - Shield TV - Samsung 40UE7005 - ARVANI TA210 SOUNDBAR - Panasonic TX-49FX623E
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu