recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > TV
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Sony - pixelering
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Sony - pixelering

 Besvar Besvar Side  <12
Forfatter
Besked
pvnrecordere Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 14-Januar-2008
Sted: Denmark
Status: Offline
Point: 39
Funktioner Funktioner   Tak (0) Tak(0)   Citér pvnrecordere Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-September-2019 kl. 07:36
Tak for jeres svar. 

De fleste svar kredser om kvaliteten af kabler, tætheden på stik o.lign.
Vi har flere fjernsyn i husstanden og det er kun dette ene der ikke virker.
For at udelukke fejlbehæftede kabler og tætheden af stik, har jeg prøvet at flytte TV'et ind på et værelse - hvor der hænger et TV der virker fint - og her oplever jeg samme fejl som når TV'et står i stuen.
For mig er det nærliggende at konkludere, at fejl er i TV'et og ikke i forstærker, kabler eller stik.

En signalstyrke test viser, at TV'et modtager et signal med styrke 98% men med kvalitet 0(nul).

Min installation er fra 2006 hvor huset blev bygget:
- Fællesantenne
- Triax forstærker med fordeler "boks"
- Fra fordeler boks er der kabelføringer til stik rundt om i huset.
- Der er p.t. 3 TV tilsluttet 

Tak for hjælpen.
Hilsen

Peter
Til top
JørgenT Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 21-Marts-2004
Sted: 9530, DK
Status: Offline
Point: 4045
Funktioner Funktioner   Tak (0) Tak(0)   Citér JørgenT Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-September-2019 kl. 16:43
Oprindeligt skrevet af pvnrecordere pvnrecordere skrev:

En signalstyrke test viser, at TV'et modtager et signal med styrke 98% men med kvalitet 0(nul).
Til sammenligning, hvad viser de andre TV af signalstyrke og signalkvalitet, når de er tilsluttet til samme stik/udtag?
Mvh. JørgenT
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 4069
Funktioner Funktioner   Tak (1) Tak(1)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-September-2019 kl. 20:46
Det er ikke umuligt at antennestikket i TV er gået i stykker. Jeg har prøvet at lodning var defekt i printplade på et billedrørs-tv. Det kan vel også ske med en fladskærm.

Redigeret af Mufti - 11-September-2019 kl. 20:46
Til top
Mr. Claude Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 09-Marts-2010
Sted: DK
Status: Offline
Point: 1036
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mr. Claude Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-September-2019 kl. 09:24
Min erfaring er at Sony tv skal bruge et bedre/kraftigere signal end feks et Samsung. Du må investere i en antenne mand der kan kigge på problemet. 

Redigeret af Mr. Claude - 12-September-2019 kl. 09:24
En god LCD/LED skærm er en slukket éen.
Til top
pvnrecordere Se dropdown menu
Junior bruger
Junior bruger


Oprettet: 14-Januar-2008
Sted: Denmark
Status: Offline
Point: 39
Funktioner Funktioner   Tak (0) Tak(0)   Citér pvnrecordere Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-September-2019 kl. 22:13
Oprindeligt skrevet af JørgenT JørgenT skrev:

Oprindeligt skrevet af pvnrecordere pvnrecordere skrev:

En signalstyrke test viser, at TV'et modtager et signal med styrke 98% men med kvalitet 0(nul).
Til sammenligning, hvad viser de andre TV af signalstyrke og signalkvalitet, når de er tilsluttet til samme stik/udtag?

Har prøvet at flytte TV'et fra værelset ind i stuen og tilsluttet det antennekablet der.
Her måles styrke til 91% og kvalitet til 100%.

Det burde jo bekræfte at fejlen er i TV'et og ikke i kabler/stik.
Hilsen

Peter
Til top
Lennon Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 06-Januar-2005
Sted: Denmark
Status: Offline
Point: 4522
Funktioner Funktioner   Tak (0) Tak(0)   Citér Lennon Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-September-2019 kl. 23:27
Lyder bare lidt pudsigt,at det opstår ved flytning . . Er du sikker på,at du har fat i den digitale tuner,rigtige indstillinger osv ? 

Redigeret af Lennon - 12-September-2019 kl. 23:30
Samsung PS63C7705
Samsung HDbox
Pioneer LX86
Jamo D8 surround m SUB
Nikon D7100
DELL 2408WFP skærm
Til top
Mufti Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 25-Marts-2010
Sted: Taastrup
Status: Offline
Point: 4069
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mufti Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-September-2019 kl. 23:32
Det er netop ved flytning at stik tages ud og sættes i.

Selv om man er forsigtig belastes tv’et mekanisk ved transport.

Det er da ikke pudsigt.
Til top
 
 Besvar Besvar Side  <12
 
Skift forum Forum-tilladelser Se dropdown menu