recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Modtagelse og distribution > Distribution og udstyr generelt
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Spørgsmål til Ubiquiti
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Spørgsmål til Ubiquiti

 Besvar Besvar Side  <12
Forfatter
Besked
kim.t Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 26-Juli-2004
Sted: Silkeborg
Status: Online
Point: 3615
Funktioner Funktioner   Tak (0) Tak(0)   Citér kim.t Citér  BesvarSvar Direkte link til dette indlæg Sendt: 07-November-2018 kl. 15:08
Det tyder på at 10.x.x.x adressen er en intern. Fandt den her : " routers MAC addrese skal aktiveres på YouSee's netværk. Indtil at den er aktiveret får den en intern 10.xxx.xxx.xxx adresse. Kan du ikke selv få den aktiveret via aktiver.yousee.dk, skal du bare ringe.......".
Jeg vil helst ikke klone MAC adrssen - det er for besværligt, og hvis jeg lige vil holde lidt liv i min Asus router endnu til mit Sonos bibliotek nytter det jo ikke at der er 2 enheder på netværket med samme MAC.
Til top
Annonce


Til top
Kandersen Se dropdown menu
Platin medlem
Platin medlem
Avatar

Oprettet: 13-Juli-2006
Sted: 4623 Li. skensv
Status: Offline
Point: 10755
Funktioner Funktioner   Tak (0) Tak(0)   Citér Kandersen Citér  BesvarSvar Direkte link til dette indlæg Sendt: 07-November-2018 kl. 15:32
Oprindeligt skrevet af kim.t kim.t skrev:

Det tyder på at 10.x.x.x adressen er en intern. Fandt den her : " routers MAC addrese skal aktiveres på YouSee's netværk. Indtil at den er aktiveret får den en intern 10.xxx.xxx.xxx adresse. Kan du ikke selv få den aktiveret via aktiver.yousee.dk, skal du bare ringe.......".
Jeg vil helst ikke klone MAC adrssen - det er for besværligt, og hvis jeg lige vil holde lidt liv i min Asus router endnu til mit Sonos bibliotek nytter det jo ikke at der er 2 enheder på netværket med samme MAC.

Til gengæld skal du så enten vente eller ringe hver gang Wink
Til top
kim.t Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 26-Juli-2004
Sted: Silkeborg
Status: Online
Point: 3615
Funktioner Funktioner   Tak (0) Tak(0)   Citér kim.t Citér  BesvarSvar Direkte link til dette indlæg Sendt: 08-November-2018 kl. 16:22
Så fik jeg leget lidt mere.
Det tyder på at USG'en ikke er glad for at det er et AP der bliver tilsluttet til LAN2 - det har jeg ikke fået til at virke.
Jeg har så prøvet med min HDHomeRun, som fint får en IP der hedder 192.168.2.10, og den kan fint ping'es fra 192.168.1.4 - min MacMini. Uheldigvis tyder det på at HDHomeRun skal køre på samme subnet for at den virker. Det utility program som kan hentes til den, og eyeTV kan ikke finde den.

Jeg havde et spøjst problem i går da jeg skiftede. De 3 Win10 maskiner jeg har nægtede at gå på nettet. Både via kabel og wifi. De fik en IP så vidt jeg kunne se, og kunne ikke se noget i loggen. Jeg ville kikke på det her da jeg kom hjem. Og til min overraskelse kører de fint nu. Har ikke haft samme problem med hverken MacBook, Synology, RPi, printer eller andet udstyr - kun Win10
Til top
kim.t Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 26-Juli-2004
Sted: Silkeborg
Status: Online
Point: 3615
Funktioner Funktioner   Tak (0) Tak(0)   Citér kim.t Citér  BesvarSvar Direkte link til dette indlæg Sendt: 28 minutter siden kl. 18:22
Mht HDD'en som var sluttet til min gamle router til mit Sonos musikbibliotek, har jeg slået 2 fluer med et smæk nu.
Jeg har installeret UnifiPi på en RPi3B, og tilsluttet min SSD til den.
Så nu har jeg fået en billig "Cloud Key", som ikke kræver PoE, og som kan bruges til andet end bare at køre Controller softwaren.

Nu venter jeg bare på en PoE injector til det UAP-AC jeg fandt billig på DBA, og så ønsker jeg mig en 8-60w switch 



Redigeret af kim.t - 15 minutter siden kl. 18:35
Til top
 
 Besvar Besvar Side  <12
 
Skift forum Forum-tilladelser Se dropdown menu