recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Modtagelse og distribution > Distribution og udstyr generelt
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Ubiquity Unifi til hjemmebrug
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Ubiquity Unifi til hjemmebrug

 Besvar Besvar Side  <1 4546474849 50>
Forfatter
Besked
wezi Se dropdown menu
Bruger
Bruger
Avatar

Oprettet: 10-December-2010
Sted: Næstved, DK
Status: Offline
Point: 182
Funktioner Funktioner   Tak (0) Tak(0)   Citér wezi Citér  BesvarSvar Direkte link til dette indlæg Sendt: 31-Juli-2020 kl. 23:26
Oprindeligt skrevet af LofterPalle LofterPalle skrev:

Er der nogen der har tid og lyst til at afprøve hvor meget download hastigheden er fra en iPad med en installeret app fra speedtest?

Den skal være på 5GHz og med opsætning med UNIFI Access point pro eller lign.
Bredbåndet skal være 1000mbit coax kabel.

Jeg kan ikke trække mere end 240mbit download, og jeg mener jeg har været helt oppe på 400Mbit, men er ikke sikker.

Hvis du kun kører WiFi 5, så passer din hastighed meget godt.

Mig bekendt er 802.11ax ikke rullet ud på unifi udstyr endnu, så meget hurtigere får du det ikke.
MvH Daniel
Til top
hedberg Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 19-April-2006
Sted: Denmark
Status: Offline
Point: 2664
Funktioner Funktioner   Tak (0) Tak(0)   Citér hedberg Citér  BesvarSvar Direkte link til dette indlæg Sendt: 01-August-2020 kl. 17:24
Oprindeligt skrevet af LofterPalle LofterPalle skrev:

Er der nogen der har tid og lyst til at afprøve hvor meget download hastigheden er fra en iPad med en installeret app fra speedtest?

Den skal være på 5GHz og med opsætning med UNIFI Access point pro eller lign.
Bredbåndet skal være 1000mbit coax kabel.

Jeg kan ikke trække mere end 240mbit download, og jeg mener jeg har været helt oppe på 400Mbit, men er ikke sikker.


Jeg prøvede fra en iPhone 11. Fik op til 250Mbps ned og 475Mbps op

Jeg har også haft højere hastighed ned tidligere med andre IOS enheder, men tænker ikke nærmere over det fordi jeg værdsætter f.eks. stabilitet og UI højere.


Med venlig hilsen,
Thomas
Til top
LofterPalle Se dropdown menu
Bruger
Bruger


Oprettet: 17-Marts-2020
Status: Offline
Point: 198
Funktioner Funktioner   Tak (0) Tak(0)   Citér LofterPalle Citér  BesvarSvar Direkte link til dette indlæg Sendt: 02-August-2020 kl. 11:05
Interessant. Men hvad kan man egentligt forvente?
 
Tænker fx UAP-PRO står der 450Mbps. Hvad er den bedste måde at kontrollere at det trådløse netværk er optimalt?
 
 
Til top
LofterPalle Se dropdown menu
Bruger
Bruger


Oprettet: 17-Marts-2020
Status: Offline
Point: 198
Funktioner Funktioner   Tak (0) Tak(0)   Citér LofterPalle Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 12:38
Oprindeligt skrevet af hedberg hedberg skrev:

Oprindeligt skrevet af LofterPalle LofterPalle skrev:


Er den smule jeg har nogen betydning? Hvad har i fx? Den stiger dog og falder mest på 2,4GHz.


Den smule ville jeg ikke bekymre mig om.

Jeg bor på landet, så der er meget sjældent noget.
 
Jeg vil lige tilføje at det med interferens er altid en god ide at kontrollere. Selvom du bor på landet, kan du ikke vide om du modtager forstyrrelser fra
 
1. Mikrobølgeovne
2. Radio
3. Køleskabe
4. Babyalarmer
5. Mobiltelefoner
6. Naboernes routere
7. Strømforsyninger
8. Møbler
9. Gips- og beton (fx vægge og lofter)
 
Der er skrevet en et fysik håndbog om hvordan bølger forstærkes af hinanden og ændre form efterhånden som den udbredes, deraf er også en såkaldt bølgeligning:
 


Redigeret af LofterPalle - 03-August-2020 kl. 12:40
Til top
elendil Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Juni-2010
Sted: Lille skensved
Status: Offline
Point: 442
Funktioner Funktioner   Tak (0) Tak(0)   Citér elendil Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 14:40
Giver det mening at følge bluetooth-wizarden til DMP-installation? Jeg havde en naiv ide om, at jeg ville have den, switchen og kamera stående på mit skrivebord, mens jeg satte det op - og mit indernet stadigvæk virkede, men wizardens allerførste step er at plugge WAN i, og det synes jeg jo er en smule præmaturt. Som jeg forstod det havde jeg to options: plug WAN i eller abort wizard og forsøg selv at lure, hvordan du kommer i kontakt med den.

Redigeret af elendil - 03-August-2020 kl. 15:01
Til top
elendil Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Juni-2010
Sted: Lille skensved
Status: Offline
Point: 442
Funktioner Funktioner   Tak (0) Tak(0)   Citér elendil Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 14:42
Hm... måske vil den bare have ADGANG til indernettet! Det kan den jo godt få.
Til top
Blank Se dropdown menu
Super bruger
Super bruger


Oprettet: 03-Oktober-2007
Sted: Denmark
Status: Offline
Point: 434
Funktioner Funktioner   Tak (0) Tak(0)   Citér Blank Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 15:07
Oprindeligt skrevet af elendil elendil skrev:

Hm... måske vil den bare have ADGANG til indernettet! Det kan den jo godt få.

Betyder som udgangspunkt ikke noget, det er bare nat bag en nat.
BaaaaaH
Til top
elendil Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Juni-2010
Sted: Lille skensved
Status: Offline
Point: 442
Funktioner Funktioner   Tak (0) Tak(0)   Citér elendil Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 15:17
Det er modtaget. Jeg tænkte at den måske gjorde noget klogt (og dermed forkert) i forhold til at lure, hvor den sad i kæden. Jeg klør på.
Til top
elendil Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Juni-2010
Sted: Lille skensved
Status: Offline
Point: 442
Funktioner Funktioner   Tak (0) Tak(0)   Citér elendil Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 22:15
Det var ikke nemt, men nu har jeg faktisk både fået sat strøm til, og fået den til at forbinde til indernettet.

Jeg kan også logge ind på den. Desværre får jeg bare en blank side, når jeg prøver at tilgå "Network"-appen. Prøvet i Safari, Firefox og Chrome. Indernettet har et par posts omkring problemet, men de siger det løses ved at bruge Chrome. Det gør det altså ikke i mit tilfælde.

Certifikatet dur heller ikke. Jeg overvejer om det måske er grunden.

Har nogen oplevet noget lignende?

Når jeg trykker på Protect-appen åbner den lige så fint.
Til top
elendil Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Juni-2010
Sted: Lille skensved
Status: Offline
Point: 442
Funktioner Funktioner   Tak (0) Tak(0)   Citér elendil Citér  BesvarSvar Direkte link til dette indlæg Sendt: 03-August-2020 kl. 22:48
Nå, det er vist ikke bagt helt færdigt, og jeg er også temmelig træt.

Det viser sig at der bag det sorte klistermærke på UDM'en er en lille skærm og den lille skærm sagde at systemet ikke kunne boote færdigt. Det hjalp et par reboots ikke på, såeh: factory reset, og nu ser det bedre ud, bortset fra at Safari nu pure nægter at forbinde til noget som helst (Firefox vil dog gerne). Certifikathelvede.
Til top
LofterPalle Se dropdown menu
Bruger
Bruger


Oprettet: 17-Marts-2020
Status: Offline
Point: 198
Funktioner Funktioner   Tak (0) Tak(0)   Citér LofterPalle Citér  BesvarSvar Direkte link til dette indlæg Sendt: 05-August-2020 kl. 06:19
Oprindeligt skrevet af elendil elendil skrev:

Det var ikke nemt, men nu har jeg faktisk både fået sat strøm til, og fået den til at forbinde til indernettet.

Jeg kan også logge ind på den. Desværre får jeg bare en blank side, når jeg prøver at tilgå "Network"-appen. Prøvet i Safari, Firefox og Chrome. Indernettet har et par posts omkring problemet, men de siger det løses ved at bruge Chrome. Det gør det altså ikke i mit tilfælde.

Certifikatet dur heller ikke. Jeg overvejer om det måske er grunden.

Har nogen oplevet noget lignende?

Når jeg trykker på Protect-appen åbner den lige så fint.

Jeg havde også opstart problemer, det har kørt perfekt siden jeg trykket reset og gå tilbage til fabriksindstillinger.
Det burde virke med chrome hos dig.

Jeg husker at da jeg lige havde startet op kunne jeg ikke tilgå network appen, den kom op efter et stykke tid efter.
Til top
LofterPalle Se dropdown menu
Bruger
Bruger


Oprettet: 17-Marts-2020
Status: Offline
Point: 198
Funktioner Funktioner   Tak (0) Tak(0)   Citér LofterPalle Citér  BesvarSvar Direkte link til dette indlæg Sendt: 05-August-2020 kl. 06:22
Ny har jeg lige fået testet og opsat det første kamera.

Hvad er meningen med denne besked, og hvad skal jeg gøre for at den stopper?


 
Til top
 
 Besvar Besvar Side  <1 4546474849 50>
 
Skift forum Forum-tilladelser Se dropdown menu