recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > TV
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Valg af 75” tv
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Valg af 75” tv

 Besvar Besvar Side  <123
Forfatter
Besked
T-Duck Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 15-Januar-2012
Sted: Vålse Danmark
Status: Offline
Point: 1733
Funktioner Funktioner   Tak (0) Tak(0)   Citér T-Duck Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-August-2019 kl. 21:44
Oprindeligt skrevet af Benjamin7 Benjamin7 skrev:

Uha hvor skal jeg starte


1. Digital kanaler lagger de først 3-5 min efter man har tændt det.
2. Nogen gange gider det ikke tænde, her skal jeg pille det helt fra i 7-10

Det her bliver rettet hvis man piller HDMI kablet fra i forstærkeren

Problemer der altid er der

Generelt er en meget hakkene oplevelse, og det lagger meget, Men det kan da bruges.

Fra man eks har tænder den og startet et afsnit af Outlander på Netflix går der ca 5min (det er for lang tid til mig)

Så er vi kun igang, gider ikke sidde her og nævne dem alle, jeg er bestemt ikke glad for det og jeg skiftede det ud med min 9 år gamle plasma tv fra Samsung for godt 3 mdr siden.

Det har bare stået siden



med dit sprog lyder det til at Sony, har tabt dialogen med dig. Har prøvet at kører en nulstilling, og har du dit tv på WiFi?
Til top
Nagash Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 24-Oktober-2007
Sted: Hillerød, DK
Status: Offline
Point: 5437
Funktioner Funktioner   Tak (0) Tak(0)   Citér Nagash Citér  BesvarSvar Direkte link til dette indlæg Sendt: 14-August-2019 kl. 02:06
Så har det jo intet med Android at gøre. Du har købt et for billigt TV til dine behov. Man kan så sige, at Sony bestemt ikke er uskyldige her, for de bør ikke sende et TV på markedet proppet med funktioner, der simpelthen ikke kan køres ordentlig på den alt for svage SOC der sidder i den. Men det havde ikke været anderledes hos andre producenter.

Prøvede lige med mit eget. Fra jeg tænder TV til jeg kan starte et afsnit på Netflix gik der ca 1 minut og 37 sekunder. Vel at mærke fra helt slukket tilstand.
Fra standby, hvor TV'et bare er slukket på fjernbetjeningen går der 27 sekunder, til jeg kan starte et afsnit på Netflix. Det er jo nok noget af det man betaler for på et top klasse TV. Men som sagt, jeg bruger ikke de funktioner. Mit TV er en monitor. Intet andet.
Til top
The_Unforgiven Se dropdown menu
Super bruger
Super bruger
Avatar

Oprettet: 20-Oktober-2004
Sted: Denmark
Status: Offline
Point: 445
Funktioner Funktioner   Tak (0) Tak(0)   Citér The_Unforgiven Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-August-2019 kl. 11:29
Oprindeligt skrevet af Benjamin7 Benjamin7 skrev:

Uha hvor skal jeg starte


1. Digital kanaler lagger de først 3-5 min efter man har tændt det.
2. Nogen gange gider det ikke tænde, her skal jeg pille det helt fra i 7-10

Det her bliver rettet hvis man piller HDMI kablet fra i forstærkeren

Problemer der altid er der

Generelt er en meget hakkene oplevelse, og det lagger meget, Men det kan da bruges.

Fra man eks har tænder den og startet et afsnit af Outlander på Netflix går der ca 5min (det er for lang tid til mig)

Så er vi kun igang, gider ikke sidde her og nævne dem alle, jeg er bestemt ikke glad for det og jeg skiftede det ud med min 9 år gamle plasma tv fra Samsung for godt 3 mdr siden.

Det har bare stået siden



 
 
Hvilken model er det ?
Jeg har et 75XF9005 og er rigtig glad for det , jeg havde et 65X8507C før og det var skod.
Det er en helt anden oplevelse.
Stadig er kanalskift sløvvvvv , men det er vist generelt med Android.
 
Stein
Til top
Benjamin7 Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 05-Marts-2007
Sted: 8740,Denmark
Status: Offline
Point: 1598
Funktioner Funktioner   Tak (0) Tak(0)   Citér Benjamin7 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 15-August-2019 kl. 18:57
Hej, jeg prøver lige igen. 

Kan godt se det ikke gik alt for godt med min dialog :)

Modellen jeg har er et KD75XF8596BAE, det skulle være en af deres bedre modeller.

Jeg har forsøgt både med Wifi og på kabel, det er standart kablet med cat6 ud til Unifi udstyret.

Har 500/500 fra Waoo med eget udstyr

Der er kommet en opdatering her før sommerferien kan jeg se, den har jeg smidt på, nu er lagget i kanalerne så gået væk, men det er stadig utrolig langsom i alle menuer og på alle måde bare rigtig langsom i at reagere, det er på ingen måde samme lækkere oplevelse som den jeg betjente i Power Herning.

Kan man på nogen måde smide nået værktøj på der kan se hvor den smider alle dens krafter af ?, frygter virkelig der er et eller andet helt galt med som de folk fra Sony bare ikke se, jeg er bare en af mange der snakker med dem, og det bære vores samtale præ af.

Har du sat strøm til produktet
Har du opdateret produktet
Har du fabrik nulstillet produktet
Har du forsøgte og geninstallere dine tv kanaler
Har du forsøgt og piller din forstærker fra

----- Det er her det hjælper en lille smule ------

Svar jeg har et kompatiltetis problem og så vil de ikke høre på det mere

------ Jeg brokker mig yderlig og forklare det ikke var samme oplevelse jeg havde i forretningen -----

De sender mig en beta opdatering jeg lige kan ligge på, og her vælter kort huset helt, alle overnævnte ting bliver lige ud sagt en katastrofe i oplevelse, og faktiske nærmeste ubrugelig.

------ Jeg brokker mig yderlig, og jeg får af vide jeg har et kompatiltetis problem ----------

Opdatering på nu her, kanaler køre okay, resten hænger meget i bremsen

Tvet har være nulstillet utallige gange, og forsøgt mange ting, jeg er mest ked af at de ikke vil modtage en evt video og se kan se hasrigtigheden, et godt bud når jeg eks flytter markøren rundt i den del af menuen hvor du eks vælge hvilket app man vil starte er at fra jeg klikker til den flytter sig går der ca 6-7 sec, når jeg starter Viaplay op er den først klar efter ca. 2 min, og det køre lige så ringe i den app, Netflix er vente tiden måske kun 1½ min.
Når man starter stream bære det præ af at det ikke helt klar, den virker hakkene, men ikke rigtig synlig, men man ligger mærke til det hele tiden, flowet er der bare ikke :(

Anyway. Tilbage til det gamle tv, de få det vel ordenet på et tidspunkt.




Redigeret af Benjamin7 - 15-August-2019 kl. 19:04
Hilsen

Benjamin D. Simonsen
8740 - Brædstrup
Til top
kaizer Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 08-Maj-2005
Sted: Denmark
Status: Offline
Point: 2013
Funktioner Funktioner   Tak (0) Tak(0)   Citér kaizer Citér  BesvarSvar Direkte link til dette indlæg Sendt: 23-August-2019 kl. 20:11
Oprindeligt skrevet af Nagash Nagash skrev:

Fra standby, hvor TV'et bare er slukket på fjernbetjeningen går der 27 sekunder, til jeg kan starte et afsnit på Netflix. Det er jo nok noget af det man betaler for på et top klasse TV. Men som sagt, jeg bruger ikke de funktioner. Mit TV er en monitor. Intet andet.

Sony XE9005: Fra standby til afsnit på Netflix er startet: 8 sekunder.
Til top
lahan Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 14-September-2004
Sted: Denmark
Status: Online
Point: 8480
Funktioner Funktioner   Tak (0) Tak(0)   Citér lahan Citér  BesvarSvar Direkte link til dette indlæg Sendt: 23-August-2019 kl. 22:50
Oprindeligt skrevet af kaizer kaizer skrev:

Oprindeligt skrevet af Nagash Nagash skrev:

Fra standby, hvor TV'et bare er slukket på fjernbetjeningen går der 27 sekunder, til jeg kan starte et afsnit på Netflix. Det er jo nok noget af det man betaler for på et top klasse TV. Men som sagt, jeg bruger ikke de funktioner. Mit TV er en monitor. Intet andet.

Sony XE9005: Fra standby til afsnit på Netflix er startet: 8 sekunder.
det samme her, ca 8 sek på et Sony AG8
Til top
Nagash Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 24-Oktober-2007
Sted: Hillerød, DK
Status: Offline
Point: 5437
Funktioner Funktioner   Tak (0) Tak(0)   Citér Nagash Citér  BesvarSvar Direkte link til dette indlæg Sendt: i går kl. 01:27
Oprindeligt skrevet af lahan lahan skrev:

Oprindeligt skrevet af kaizer kaizer skrev:

Oprindeligt skrevet af Nagash Nagash skrev:

Fra standby, hvor TV'et bare er slukket på fjernbetjeningen går der 27 sekunder, til jeg kan starte et afsnit på Netflix. Det er jo nok noget af det man betaler for på et top klasse TV. Men som sagt, jeg bruger ikke de funktioner. Mit TV er en monitor. Intet andet.

Sony XE9005: Fra standby til afsnit på Netflix er startet: 8 sekunder.
det samme her, ca 8 sek på et Sony AG8
Slukker I den så mens den står i Netflix app'en klar til at spille næste afsnit? For så tager det også kun 8 sekunder på min :-)
Til top
kaizer Se dropdown menu
Guld medlem
Guld medlem


Oprettet: 08-Maj-2005
Sted: Denmark
Status: Offline
Point: 2013
Funktioner Funktioner   Tak (0) Tak(0)   Citér kaizer Citér  BesvarSvar Direkte link til dette indlæg Sendt: i går kl. 06:12
Oprindeligt skrevet af Nagash Nagash skrev:

Oprindeligt skrevet af lahan lahan skrev:

Oprindeligt skrevet af kaizer kaizer skrev:

Oprindeligt skrevet af Nagash Nagash skrev:

Fra standby, hvor TV'et bare er slukket på fjernbetjeningen går der 27 sekunder, til jeg kan starte et afsnit på Netflix. Det er jo nok noget af det man betaler for på et top klasse TV. Men som sagt, jeg bruger ikke de funktioner. Mit TV er en monitor. Intet andet.

Sony XE9005: Fra standby til afsnit på Netflix er startet: 8 sekunder.
det samme her, ca 8 sek på et Sony AG8
Slukker I den så mens den står i Netflix app'en klar til at spille næste afsnit? For så tager det også kun 8 sekunder på min :-)

Nej, til startsiden af Netflix. Jeg prøvede også at vælge afslut Netflix, inden jeg slukkede TV'et, men det gjorde ingen forskel. 
Til top
xzioN Se dropdown menu
Bruger
Bruger


Oprettet: 07-Maj-2016
Status: Online
Point: 190
Funktioner Funktioner   Tak (0) Tak(0)   Citér xzioN Citér  BesvarSvar Direkte link til dette indlæg Sendt: i går kl. 08:43
Benjamin. Hvorfor gør det til et større problem. Sony har ikke ville hjælpe dig. Dårlig service efter mening. Hvorfor ikke bare fodre tv’et med en shield eller apple 4k ?
JVC HD750 Projektor
Lissau whiteflex 108"
Samsung 65" HU7505
SVS prime satellite speakers 5.0
SVS PB-2000 Subwoofer
Pioneer VSX-LX 50
Canon 7D
Canon 70-300 L objektiv
Tamron 17-50
Batterigreb
Til top
 
 Besvar Besvar Side  <123
 
Skift forum Forum-tilladelser Se dropdown menu