recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Modtagelse og distribution > Modtagelse og udstyr generelt
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - waoo tv boks tænder ikke korrekt - lg oled b7
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

waoo tv boks tænder ikke korrekt - lg oled b7

 Besvar Besvar
Forfatter
Besked
henningdalgaard Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 09-September-2004
Sted: Denmark
Status: Offline
Point: 1307
Funktioner Funktioner   Tak (0) Tak(0)   Citér henningdalgaard Citér  BesvarSvar Direkte link til dette indlæg Emne: waoo tv boks tænder ikke korrekt - lg oled b7
    Sendt: 11-Juli-2018 kl. 07:52
Jeg har fået lidt forbindelsesproblemer med min waoo 4k boks.
Når jeg tænder tv og derefter min waoo boks fra dvale kommer der ikke noget billede før jeg har trykket 3-4 gange.
Andre gange er det kun menuerne der kommer men TV-signalet mangler.

Er der andre der har oplevet det? Ved ikke om det er min boks, eller samspillet med mit TV.

I øvrigt er det træls at boksen ikke har hdmi cec og at LG web os ikke spiller sammen med waoo boksen.

Boksen (7410x) er forbundet direkte med kabel til min fiberboks.


Redigeret af henningdalgaard - 11-Juli-2018 kl. 07:53
Til top
Annonce


Til top
pfugl Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 24-Februar-2005
Sted: Skanderborg, DK
Status: Offline
Point: 1016
Funktioner Funktioner   Tak (0) Tak(0)   Citér pfugl Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Juli-2018 kl. 08:38
Jeg har et lignende problem, idet min ikke er en 4k boks, men den “gamle” model. Problemet er opstået inden for de sidste 3 uger. Næsten hver gang jeg tænder om aftenen er der lyd på, uden billede. Hvis jeg slukker og tænder for enten boks eller tv hvirker det normalt igen. (Airties 7120 boks og Samsung TV).
/Peter
Til top
Peter49 Se dropdown menu
Super bruger
Super bruger


Oprettet: 01-Juni-2008
Status: Offline
Point: 253
Funktioner Funktioner   Tak (0) Tak(0)   Citér Peter49 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Juli-2018 kl. 10:01
Jeg har også haft problemer med 7410x.
De blev løst efter følgende: boksen blev kablet (har du gjort) - deep standby (ikke active) - fjernbetjening sættes til RF i stedet for infrarød og infrarød øje på boksen dækkes til med et stykke sølvpapir.
Til top
henningdalgaard Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 09-September-2004
Sted: Denmark
Status: Offline
Point: 1307
Funktioner Funktioner   Tak (0) Tak(0)   Citér henningdalgaard Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Juli-2018 kl. 11:03
Tak for svarene
Kan det være deres software opdatering? For mener ikke det var der de første par uger jeg havde Oled. I maj var det vistnok 
Til top
janbau Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Maj-2005
Sted: Horsens
Status: Offline
Point: 358
Funktioner Funktioner   Tak (0) Tak(0)   Citér janbau Citér  BesvarSvar Direkte link til dette indlæg Sendt: 11-Juli-2018 kl. 16:11
Jeg har lignende problemer med at min 4 k box og mit Lg Oled C7 ikke snakker godt sammen.

Så det er lidt træls hver gang jeg tænder for C7 så siger den intet signal så skulle jeg nogle gange tænde og slukke for tv boksen et par gange , det problem ser ud til at være væk nu. Jeg får dog stadig sort skærm med lyd og HDMI indgangen er fundet , nu skal jeg så bare skifte kanal så kommer der billed på.
Sjovt nok kan C7 godt de hvad men tv boks heder under setup her står Arties, air 7410 x Digital STB


Jeg har dog et helt andet problem med LG Universal fjernbetjening den kan jeg slet ikke få til at virke på nogle af mine enheder.
Lg 47L M760 T
LG C7 Oled
Marantz 6010 Av 9,2 Atmos
Cambridge Azur 651 W Effekt
Cambridge Audio CXN Digtal forforstærker Musikstreamer
Dali Opticon 6 + Center 9,1 setup
Aktiv Sub
4 K Blu-ray
Til top
henningdalgaard Se dropdown menu
Guld medlem
Guld medlem
Avatar

Oprettet: 09-September-2004
Sted: Denmark
Status: Offline
Point: 1307
Funktioner Funktioner   Tak (0) Tak(0)   Citér henningdalgaard Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-Juli-2018 kl. 14:19
Jan, hvordan fik du løst det problem  Altså at man skulle tænde og slukke flere gange ? Det er stadig et problem for mig.

Er det lykkedes dig at få webos til at genkende og fungere med airties 7410x?
Til top
janbau Se dropdown menu
Super bruger
Super bruger


Oprettet: 20-Maj-2005
Sted: Horsens
Status: Offline
Point: 358
Funktioner Funktioner   Tak (0) Tak(0)   Citér janbau Citér  BesvarSvar Direkte link til dette indlæg Sendt: 12-Juli-2018 kl. 14:51
Jeg har ikke gjort noget den driller stadig med det jeg skriver men skal som skrevet ikke slukke og tænde for boksen. Kan ikke huske ang. firm. opdatering på boksen mener ikke det er så længe siden den blev opdateret.

Jeg havde en Sony X 8509 C tilsluttet boksen før jeg fik Lg C7 og her var ingen problemer.
Kan huske at boksen ikke må stå i Deep Standbay gjorde den det skulle jeg genstarte tv boksen hver gang den var slukket. Den skal stå i Active standbay.

Er det lykkedes dig at få webos til at genkende og fungere med airties 7410x?

Dette spørgsmål forstår jeg ikke ang tv boksen ikke fungere. Boksen fungerer da perfekt når den er tændt.

Jeg skriver bare at LG Universal fjernbetjening den kan jeg slet ikke få til at virke på nogle af mine enheder.
Lg 47L M760 T
LG C7 Oled
Marantz 6010 Av 9,2 Atmos
Cambridge Azur 651 W Effekt
Cambridge Audio CXN Digtal forforstærker Musikstreamer
Dali Opticon 6 + Center 9,1 setup
Aktiv Sub
4 K Blu-ray
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu