recordere.dk forum     Det danske community for hjemmets elektronik og indhold     Siden 2003
<b>Forside</b> Forside > Visnings- og lytte-udstyr > Surround
  Nye indlæg Nye indlæg  Seneste forum emner Seneste   Seneste forum emner (vindue) Vindue   De emner du deltager i Mine emner RSS Feed - Er min hdmi arc i stykker?
  FAQ FAQ  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind

Er min hdmi arc i stykker?

 Besvar Besvar
Forfatter
Besked
Mhdk Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 13-Januar-2021
Status: Offline
Point: 3
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mhdk Citér  BesvarSvar Direkte link til dette indlæg Emne: Er min hdmi arc i stykker?
    Sendt: 13-Januar-2021 kl. 20:07
har brug for lidt hjælp. Frem til i aften har mit Sony kd-65xe9005 og  mit yamaha rx-v675 spillet fint sammen med arc lyd fra tv til anlæg.

Men lige pludselig så forsvandt lyden. Hvor stor change er der for at arc out er gået i stykker. Syntes jeg har prøvet alt. Slået tvwt på tv højttaler og tilbage på anlæg højttaler (flere gange) jeg har haft alle hdmi kabler også pillet fra og sat til igen. 

Jeg kan godt få lyd fx via cc og airplay. Men så snart jeg forsøger med noget lud via hdmi3/arc så sker der intet på forstærkeren. Den gir ikke engang signal om at den får noget lyd ned. Det gjorden den før, ves fx at vise 5.1 højttaler. 

Jeg har prøvet at trykke på "on screen mmenu" på fjernbetjeningen til anlægget. Men der. Sker intet, (hvor den før slog hen automatisk) går jeg manuelt hen på hdmi 3, får jeg bare en besked med. Intet signal tjek eksterne input.

Jeg har før oplevet at den har smidt ludanlæget og hoppet på tv højttaler engang imellem. Men syntes altid jeg hurtigt har kunne få den tilbage. De tikke muligt nu. Og jeg kan hellere ikke få selve tv signalet frem fra anlæget på hdmi3. 
Til top
Mhdk Se dropdown menu
Ny bruger
Ny bruger


Oprettet: 13-Januar-2021
Status: Offline
Point: 3
Funktioner Funktioner   Tak (0) Tak(0)   Citér Mhdk Citér  BesvarSvar Direkte link til dette indlæg Sendt: 13-Januar-2021 kl. 20:16
Nå fik reddet verden igen. Reset forstærkeren og det hjalp åbenbart. 

Redigeret af Mhdk - 13-Januar-2021 kl. 20:43
Til top
 
 Besvar Besvar
 
Skift forum Forum-tilladelser Se dropdown menu